
<!doctype html>
<html class="no-js" lang="en">

<head>
    <meta http-equiv="refresh" content="150" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>&#x648;&#x643;&#x627;&#x644;&#x629; &#x627;&#x644;&#x627;&#x646;&#x628;&#x627;&#x621; &#x648;&#x627;&#x644;&#x645;&#x639;&#x644;&#x648;&#x645;&#x627;&#x62A; &#x627;&#x644;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A;&#x629; - &#x648;&#x641;&#x627;</title>
    <meta name="description" content="وكالة الأنباء الفلسطينية وتعرف اختصارا ب- وفا. وقد أنشأت في نيسان / ابريل عام 1972 تطبيقاً للقرار الصادر عن المجلس الوطني الفلسطيني في دورته الاستثنائية المنعقدة في القاهرة. ثم صدر قرار اللجنة التنفيذية لمنظمة التحرير الفلسطينية بإنشاء وكالة الأنباء الفلسطينية وفا، بتاريخ 5/6/1972، كهيئة مستقلة مرتبطة هيكلياً وسياسيا وإداريا برئاسة اللجنة التنفيذية للمنظمة، لتتولى مهمة التعبئة الإعلامية والتصدي مواجهة الدعاية المعادية ولتكون منبراً مستقلاً يتولى نقل الأحداث الوطنية بعيداً عن أي وصاية أو تبعية، وهذا القرار هو الإطار القانوني الذي يحكم عمل الوكالة حتى اليوم.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="WAFA, wafa, wafa news, wafa agency, الرئاسة, المجلس التشريعي, رئاسة الوزراء, اخبار المحلية, منظمة التحرير, مناسبات وطنية, اخبار الدولية">
    <meta property="fb:pages" content="124368524307970" />
    <meta property="og:description" content="وكالة الأنباء الفلسطينية وتعرف اختصارا ب- وفا. وقد أنشأت في نيسان / ابريل عام 1972 تطبيقاً للقرار الصادر عن المجلس الوطني الفلسطيني في دورته الاستثنائية المنعقدة في القاهرة. ثم صدر قرار اللجنة التنفيذية لمنظمة التحرير الفلسطينية بإنشاء وكالة الأنباء الفلسطينية وفا، بتاريخ 5/6/1972، كهيئة مستقلة مرتبطة هيكلياً وسياسيا وإداريا برئاسة اللجنة التنفيذية للمنظمة، لتتولى مهمة التعبئة الإعلامية والتصدي مواجهة الدعاية المعادية ولتكون منبراً مستقلاً يتولى نقل الأحداث الوطنية بعيداً عن أي وصاية أو تبعية، وهذا القرار هو الإطار القانوني الذي يحكم عمل الوكالة حتى اليوم." />
    <meta property="og:title" content="&#x648;&#x643;&#x627;&#x644;&#x629; &#x627;&#x644;&#x627;&#x646;&#x628;&#x627;&#x621; &#x648;&#x627;&#x644;&#x645;&#x639;&#x644;&#x648;&#x645;&#x627;&#x62A; &#x627;&#x644;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A;&#x629; - &#x648;&#x641;&#x627;" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://wafa.ps/" />
    <meta property="og:image" content="http://wafa.ps/image/DefualtImg/wafaface.png" />
    <meta property="og:site_name" content="WAFA Agency">

    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/image/PublicImg/logo.ico">
    <script src="/lib/jquery/dist/jquery.min.js"></script>
    <!-- CSS
    ============================================ -->
    <!-- Bootstrap CSS -->
    <link href="/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-helvetica.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-awesome.min.css" rel="stylesheet" />
    <!-- Style CSS -->
    <link href="/css/style1.css" rel="stylesheet" />
    <!-- NexusMenu CSS -->
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/normalize.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/demo.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/component.css" />
    <script src="/js/NexusMenujs/modernizr.custom.js"></script>
    <script src="//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js" type="text/javascript"></script>
    <!--  jQuery Conveyor -->
    <link href="/css/jquery.jConveyorTicker.min.css" rel="stylesheet">


</head>


<body>

    <!-- Main Wrapper -->
    <div id="main-wrapper">


        <!-- Header Top Start -->
        <div class="header-top section">
            <div class="container">
                <div class="row">

                    <div class="header-top-links col-md-6 col-6">
                        <ul class="header-links" style="float:right">
                            <li class=" block d-md-block"><a href="http://french.wafa.ps" target="_blank">Français</a></li>
                            <li class=" block d-md-block"><a href="http://English.wafa.ps" target="_blank">English</a></li>
                            <li class=" block d-md-block"><a href="http://Info.wafa.ps" target="_blank">مركز المعلومات الفلسطيني</a></li>
                            <li class=" block d-md-block"><a href="http://Images.wafa.ps" target="_blank">معرض الصور</a></li>

                        </ul>

                    </div><!-- Header Top Social End -->
                    <!-- Header Top Links Start -->
                    <div class="header-top-links d-nomo col-md-6 col-6">


                        <!-- Header Links -->
                        <ul class="header-links">
                            <li class="block d-md-block"><a href="#">&#x627;&#x644;&#x62E;&#x645;&#x64A;&#x633; &#x60C; 16 &#x62A;&#x645;&#x648;&#x632; &#x60C; 2020</a></li>

                            <li class="d-none d-md-block">
                                <div id="slender-trigge" style="position: relative">
                                    <a href="#">
                                        حالة الطقس
                                        <div id="slender" class="box arrow-top">

                                            <!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-36343">
                                                <div class="booked-wzs-160-275 weather-customize" style="background-color:#22262b; width:200px;" id="width2 "> <a target="_blank" class="booked-wzs-top-160-275" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-275_in"> <div class="booked-wzs-160-275-data"> <div class="booked-wzs-160-275-left-img wrz-01"></div> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>13</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>13&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>12&deg;</div> </div> </div> <div class="booked-wzs-160-275-info"> <div class="booked-wzs-160-275-city">القدس</div> <div class="booked-wzs-160-275-date">الخميس, 13</div> </div> </div> </div> <a target="_blank" href="https://albooked.com/weather/jerusalem-18396" class="booked-wzs-bottom-160-275"> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day"> <span class="week-day-txt">الجمعة</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>11&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">السبت</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>21&deg;</td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">الأحد</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>17&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">الاثنين</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">الثلاثاء</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>9&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">الأربعاء</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">أنظر إلى التنبؤ لسبعة أيام</span> </div> </a> </div> </div>
                                                <script type="text/javascript">var css_file = document.createElement("link"); css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", 'https://s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-36343'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script>
                                                <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18396&type=4&scode=124&ltid=3457&domid=762&anc_id=96242&cmetric=1&wlangID=22&color=22262b&wwidth=200&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script>

                                            </div>
                                        </div>
                                    </a>
                                </div>


                            </li>




                        </ul>

                    </div><!-- Header Top Links End -->


                </div>
            </div>
        </div><!-- Header Top End -->
        <!-- Header Start -->
        <div class="header-section section">
            <div class="container">
                <div class="row align-items-center">

                    <!-- Header Banner -->
                    <div class="header-banner">
                        <div class="banner"><a href="/"><img src="/image/PublicImg/WAFApdf2.gif" alt="وكالة وفا" style="padding: 0 16px;"></a></div>
                    </div>
                </div>
                <ul id="gn-menu" class="gn-menu-main">
                    <li class="gn-trigger">
                        <a class="gn-icon gn-icon-menu"><span>Menu</span></a>
                        <nav class="gn-menu-wrapper">
                            <div class="gn-scroller">
                                <ul class="gn-menu">
                                    <li class="gn-search-item">
                                        <form action="/Home/Search" method="post">
                                            <input placeholder="إبحث هنا" name="searchString" type="text" class="gn-search">
                                            <a class="gn-icon gn-icon-search"><span>بحث</span></a>
                                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8JAXzh1NyPJMjs4pczOd4Csy9H3YxTJkYQ35k-JIEd6_Nxq44nPr-urU2tJDhCOdf9ee5gvOiUvqbKoLEOc-WQZxYMJvzATVJQqOBdc86IemJepj5w3bTC9kDXOYS6kJ-RzwMhPQOeOydtaxvQWkbkA" /></form>
                                    </li>

                                    <li><a class="gn-icon gn-icon-pictures" href="http://Images.wafa.ps" target="_blank">معرض الصور</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://Info.wafa.ps" target="_blank">مركز المعلومات الفلسطيني</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://English.wafa.ps" target="_blank">English</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://french.wafa.ps" target="_blank">Français</a></li>
                                    <li><a class="gn-icon gn-icon-archive" target="_blank" href="/Archive">الارشيف</a></li>
                                    <li>
                                        <a href="https://www.facebook.com/wafagency/" class="fa fa-facebook"></a>
                                        <a href="https://twitter.com/wafa_ps" class="fa fa-twitter"></a>
                                        <a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a>
                                    </li>

                                </ul>
                            </div><!-- /gn-scroller -->

                        </nav>
                    </li>

                    <li>

                        <!-- Header Logo -->
                        <div class="header-logo col-md-4 col-6">
                            <a class="logo" href="/"><img src="/image/PublicImg/logo.png" alt="وكالة وفا"></a>
                        </div>
                    </li>


                </ul>

            </div>
        </div><!-- Header End -->
        <!-- الشريط الاخباري Section Start -->
        <div class="news-ticker-section news-ticker-section-2 section">
            
<div class="container" style="max-width: 100% !important;">
    <div class="row">
        <div class="col-12">

            <!-- الشريط الاخباري Wrapper Start -->
            <div class="news-ticker-wrapper news-ticker-wrapper-2">

                <!-- الشريط الاخباري Title -->
                <h5 class="news-ticker-title float-right">أهم الاخبار</h5>

                <!-- الشريط الاخباري Newsticker Start -->

                <div class="js-conveyor-2">
                    <ul>
                            <li>
                                <span><a href="/Pages/Details/6203">&#x648;&#x642;&#x641;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x637;&#x644;&#x627;&#x642; &#x633;&#x631;&#x627;&#x62D; &#x627;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x623;&#x628;&#x648; &#x648;&#x639;&#x631; &#x627;&#x644;&#x630;&#x64A; &#x64A;&#x639;&#x627;&#x646;&#x64A; &#x645;&#x646; &#x627;&#x644;&#x633;&#x631;&#x637;&#x627;&#x646; &#x648;&quot;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&quot;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6204">&quot;&#x627;&#x644;&#x641;&#x64A;&#x641;&#x627;&quot;: &#x627;&#x641;&#x62A;&#x62A;&#x627;&#x62D; &#x643;&#x623;&#x633; &#x627;&#x644;&#x639;&#x627;&#x644;&#x645; &#x628;&#x642;&#x637;&#x631; &#x641;&#x64A; 21 &#x62A;&#x634;&#x631;&#x64A;&#x646; &#x62B;&#x627;&#x646;&#x64A; 2022</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6205">&#x627;&#x644;&#x62C;&#x627;&#x645;&#x639;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x64A;&#x641;&#x627;&#x62F; &#x628;&#x639;&#x62B;&#x629; &#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62F;&#x648;&#x644;&#x64A;&#x629; &#x628;&#x627;&#x644;&#x62C;&#x631;&#x627;&#x626;&#x645; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629; &#x636;&#x62F; &#x627;&#x644;&#x623;&#x633;&#x631;&#x649;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6206">&#x627;&#x644;&#x639;&#x627;&#x635;&#x64A;: 98 &#x639;&#x64A;&#x646;&#x629; &#x642;&#x64A;&#x62F; &#x627;&#x644;&#x641;&#x62D;&#x635; &#x636;&#x645;&#x646; &#x627;&#x644;&#x62E;&#x627;&#x631;&#x637;&#x629; &#x627;&#x644;&#x648;&#x628;&#x627;&#x626;&#x64A;&#x629; &#x644;&#x645;&#x635;&#x627;&#x628; &#x648;&#x627;&#x62F;&#x64A; &#x627;&#x644;&#x641;&#x627;&#x631;&#x639;&#x629;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6207">&#x647;&#x64A;&#x626;&#x629; &#x627;&#x644;&#x623;&#x633;&#x631;&#x649;: &#x62A;&#x62F;&#x647;&#x648;&#x631; &#x627;&#x644;&#x62D;&#x627;&#x644;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x64A;&#x629; &#x644;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x646;&#x636;&#x627;&#x644; &#x623;&#x628;&#x648; &#x639;&#x627;&#x647;&#x648;&#x631; &#x628;&#x639;&#x62F; &#x627;&#x643;&#x62A;&#x634;&#x627;&#x641; &#x627;&#x635;&#x627;&#x628;&#x62A;&#x647; &#x628;&#x627;&#x644;&#x633;&#x631;&#x637;&#x627;&#x646;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6210">&#x62C;&#x644;&#x633;&#x629; &#x62D;&#x648;&#x627;&#x631; &#x628;&#x64A;&#x646; &#x645;&#x645;&#x62B;&#x644;&#x64A; &#x627;&#x644;&#x623;&#x633;&#x631;&#x649; &#x648;&#x625;&#x62F;&#x627;&#x631;&#x629; &#x633;&#x62C;&#x646; &quot;&#x639;&#x648;&#x641;&#x631;&quot; &#x62A;&#x646;&#x62A;&#x647;&#x64A; &#x628;&#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62C;&#x645;&#x644;&#x629; &#x645;&#x646; &#x627;&#x644;&#x645;&#x637;&#x627;&#x644;&#x628;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6212">&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x648;&#x646; &#x641;&#x631;&#x646;&#x633;&#x64A;&#x648;&#x646; &#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x639;&#x642;&#x648;&#x628;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x62E;&#x637;&#x629; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644; &#x644;&#x640;&quot;&#x627;&#x644;&#x636;&#x645;&quot; &#x648;&#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x627;&#x644;&#x627;&#x639;&#x62A;&#x631;&#x627;&#x641; &#x628;&#x62F;&#x648;&#x644;&#x629; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6213">&#x631;&#x633;&#x627;&#x644;&#x629; &#x645;&#x635;&#x627;&#x628;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x62A;&#x631;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x634;&#x643;&#x651;&#x643;&#x64A;&#x646;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6215">&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x646;&#x627;&#x626;&#x628;&#x627; &#x644;&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x62C;&#x645;&#x639;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x627;&#x645;&#x629; &#x644;&#x644;&#x645;&#x646;&#x638;&#x645;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x644;&#x62A;&#x643;&#x646;&#x648;&#x644;&#x648;&#x62C;&#x64A;&#x627;&#x62A; &#x627;&#x644;&#x627;&#x62A;&#x635;&#x627;&#x644; &#x648;&#x627;&#x644;&#x645;&#x639;&#x644;&#x648;&#x645;&#x627;&#x62A;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6216">&#x627;&#x644;&#x634;&#x631;&#x637;&#x629; &#x62A;&#x63A;&#x644;&#x642; 7 &#x635;&#x627;&#x644;&#x648;&#x646;&#x627;&#x62A; &#x62D;&#x644;&#x627;&#x642;&#x629; &#x648;&#x62A;&#x62D;&#x631;&#x631; &#x645;&#x62E;&#x627;&#x644;&#x641;&#x627;&#x62A; &#x628;&#x62D;&#x642; &#x623;&#x635;&#x62D;&#x627;&#x628;&#x647;&#x627; &#x641;&#x64A; &#x62C;&#x646;&#x64A;&#x646;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6217">&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x627;&#x642;&#x627;&#x62A; &#x627;&#x644;&#x62F;&#x648;&#x644;&#x64A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x628;&#x631;&#x644;&#x645;&#x627;&#x646; &#x627;&#x644;&#x643;&#x648;&#x628;&#x64A; &#x62A;&#x62F;&#x64A;&#x646; &#x645;&#x62E;&#x637;&#x637;&#x627;&#x62A; &#x627;&#x644;&#x636;&#x645; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6220">&#x627;&#x644;&#x627;&#x641;&#x631;&#x627;&#x62C; &#x639;&#x646; &#x623;&#x633;&#x64A;&#x631; &#x645;&#x646; &#x628;&#x64A;&#x62A; &#x631;&#x64A;&#x645;&#x627; &#x623;&#x645;&#x636;&#x649; 19 &#x639;&#x627;&#x645;&#x627; &#x641;&#x64A; &#x633;&#x62C;&#x648;&#x646; &#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6222">&#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627;&#x62A;&#x647; &#x644;&#x644;&#x642;&#x64A;&#x627;&#x645; &#x628;&#x62D;&#x645;&#x644;&#x629; &#x62F;&#x648;&#x644;&#x64A;&#x629; &#x644;&#x639;&#x644;&#x627;&#x62C; &#x627;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x623;&#x628;&#x648; &#x648;&#x639;&#x631; &#x648;&#x627;&#x644;&#x625;&#x641;&#x631;&#x627;&#x62C; &#x627;&#x644;&#x641;&#x648;&#x631;&#x64A; &#x639;&#x646;&#x647;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6223">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x62A;&#x644;&#x642;&#x649; &#x631;&#x633;&#x627;&#x644;&#x629; &#x62C;&#x648;&#x627;&#x628;&#x64A;&#x629; &#x645;&#x646; &#x646;&#x638;&#x64A;&#x631;&#x647; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/6224">&#x62A;&#x648;&#x635;&#x64A;&#x629; &#x645;&#x646; &#x623;&#x639;&#x636;&#x627;&#x621; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x624;&#x62A;&#x645;&#x631; &#x627;&#x644;&#x639;&#x627;&#x645; &#x644;&#x644;&#x62D;&#x632;&#x628; &#x627;&#x644;&#x62F;&#x64A;&#x645;&#x642;&#x631;&#x627;&#x637;&#x64A; &#x628;&#x648;&#x642;&#x641; &#x627;&#x644;&#x62F;&#x639;&#x645; &#x627;&#x644;&#x623;&#x645;&#x64A;&#x631;&#x643;&#x64A; &#x627;&#x644;&#x644;&#x627; &#x645;&#x62D;&#x62F;&#x648;&#x62F; &#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#xA0;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>

                    </ul>
                </div>

                <!-- Header Search Start-->
                <div class="header-search float-left">

                    <!-- Search Toggle -->
                    <button class="header-search-toggle"><i class="fa fa-search"></i></button>

                    <!-- Header Search Form -->

                    <div class="header-search-form">
                        <form action="/Home/Search" method="post">
                            <input name="searchString" type="text" placeholder="إبحث هنا">
                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8JAXzh1NyPJMjs4pczOd4Csy9H3YxTJkYQ35k-JIEd6_Nxq44nPr-urU2tJDhCOdf9ee5gvOiUvqbKoLEOc-WQZxYMJvzATVJQqOBdc86IemJepj5w3bTC9kDXOYS6kJ-RzwMhPQOeOydtaxvQWkbkA" /></form>
                    </div>
                </div><!-- Header Search End -->






            </div><!-- الشريط الاخباري Wrapper End -->

        </div><!-- col-12 End -->
    </div><!-- row End -->
</div><!-- container End -->




        </div><!-- الشريط الاخباري Section End -->
        <!-- Breaking News Section Start -->
        





        <!-- Breaking News Section End -->
        <!-- الرئيسية /احدث الاخبار / فيديو / Menu Start -->
        <div class="post-section section mt-5">
            <!-- The social media icon bar -->
            <div class="icon-barSO">
                <ul>
                    <li><a href="https://www.facebook.com/wafagency/" class="fa fa-facebook"></a></li>
                    <li><a href="https://twitter.com/wafa_ps" class="fa fa-twitter"></a></li>
                    <li><a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a></li>
                    <li><a href="#" class="fa fa-instagram"></a></li>
                    <li><a href="#" class="fa fa-rss"></a>  </li>
                </ul>

            </div>
            <div class="container">

                <!-- الرئيسية /احدث الاخبار / فيديو Row Start -->
                <div class="row ">

                    <div class="col-lg-8 col-12 mb-10">

                        <!-- الاخبار الرئيسيه Start -->
                        
<!-- Carousel Moblie Wrapper Start--> <!-- الاخبار الرئيسيه Moblie Body Start -->
<div id="carousel-example-2" class="carousel slide carousel-fade" data-ride="carousel" style="padding-top: 5px;">

    <!--Slides-->
    <div class="carousel-inner main" role="listbox">
        <!-- الخبر الاول  Start -->
        <div class="carousel-item active">
            <a style="width: 100%;" href="/Pages/Details/6222">
                <!-- Image Start-->
                <div class="view main">
                        <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/e794fdf6-e463-44ad-825b-801eb430500a.jpg" alt="First slide">
                    <div class="mask rgba-black-light"></div>
                </div>
            </a>

            <!-- Image END -->
            <!-- content news -->
            <div class="contentvideo main d-nomo">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Pages/Details/6222">&#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627;&#x62A;&#x647; &#x644;&#x644;&#x642;&#x64A;&#x627;&#x645; &#x628;&#x62D;&#x645;&#x644; ...</a></h4>
            </div>
            <!-- content news -->
            <div class="contentvideo main d-nodi">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Pages/Details/6222">&#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627;&#x62A;&#x647; &#x644;&#x644;&#x642;&#x64A;&#x627;&#x645;  ...</a></h4>
            </div>
        </div>
<!-- الخبر الاول  End -->

        <!-- باقي الاخبار  Start -->
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/6212">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/ec35c7b9-ba11-4604-b4db-c96fb1a5f58d.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6212">&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x648;&#x646; &#x641;&#x631;&#x646;&#x633;&#x64A;&#x648;&#x646; &#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x639;&#x642;&#x648;&#x628;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x62E;&#x637;&#x629; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644; &#x644;&#x640;&quot;&#x627;&#x644;&#x636;&#x645;&quot; &#x648;&#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x627;&#x644;&#x627;&#x639;&#x62A; ...</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6212">&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x648;&#x646; &#x641;&#x631;&#x646;&#x633;&#x64A;&#x648;&#x646; &#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x639;&#x642;&#x648;&#x628;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x62E;&#x637;&#x629; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644; &#x644;&#x640;&quot;&#x627;&#x644; ...</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/6205">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/123f35eb-473d-48aa-af1a-eccaf2fd1548.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6205">&#x627;&#x644;&#x62C;&#x627;&#x645;&#x639;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x64A;&#x641;&#x627;&#x62F; &#x628;&#x639;&#x62B;&#x629; &#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62F;&#x648;&#x644;&#x64A;&#x629; &#x628;&#x627;&#x644;&#x62C;&#x631;&#x627;&#x626;&#x645; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629; &#x636;&#x62F; &#x627;&#x644;&#x623;&#x633; ...</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6205">&#x627;&#x644;&#x62C;&#x627;&#x645;&#x639;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x64A;&#x641;&#x627;&#x62F; &#x628;&#x639;&#x62B;&#x629; &#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62F;&#x648;&#x644;&#x64A;&#x629; &#x628;&#x627;&#x644;&#x62C;&#x631;&#x627;&#x626;&#x645;  ...</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/6202">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/2cb0366d-a5ff-4e0d-8eae-07638627d67e.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6202">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x644;&#x644;&#x642;&#x62F;&#x633;: &#x644;&#x646; &#x646;&#x62F;&#x62E;&#x631; &#x62C;&#x647;&#x62F;&#x627;&#x64B; &#x644;&#x62D;&#x645;&#x627;&#x64A;&#x629; &#x627;&#x644;&#x642;&#x62F;&#x633; &#x648;&#x623;&#x647;&#x644;&#x647;&#x627;  ...</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/6202">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x644;&#x644;&#x642;&#x62F;&#x633;: &#x644;&#x646; &#x646;&#x62F;&#x62E;&#x631; &#x62C;&#x647;&#x62F;&#x627;&#x64B; &#x644; ...</a></h4>
        </div>
    </div>
        <!-- باقي الاخبار  End -->
    </div>
    <!--/.Slides-->
    <!--Controls-->
    <a class="carousel-control-prev" href="#carousel-example-2" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carousel-example-2" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
    <!--/.Controls-->
</div>
<!-- Carousel Moblie Wrapper End-->


<div class="post-block-wrapper d-nomo">

    <!-- الاخبار الرئيسيه Body Start -->
    <div class="body main">

        <!-- Tab Content Start-->
        <div class="tab-content">

            <!-- Tab Pane Start-->
            <div class="tab-pane fade show active" id="latestnews-style-cat-1">

                <div class="row">

                  

                    <!-- الاخبار الرئيسية Post Start -->

                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/6222">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/e794fdf6-e463-44ad-825b-801eb430500a.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/6222">
                                                &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627;&#x62A;&#x647; &#x644;&#x644;&#x642;&#x64A;&#x627;&#x645; &#x628;&#x62D;&#x645;&#x644;&#x629; ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/6212">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/ec35c7b9-ba11-4604-b4db-c96fb1a5f58d.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/6212">
                                                &#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x648;&#x646; &#x641;&#x631;&#x646;&#x633;&#x64A;&#x648;&#x646; &#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x639;&#x642;&#x648;&#x628;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x62E;&#x637;&#x629; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644; &#x644;&#x640;&quot;&#x627;&#x644;&#x636;&#x645;&quot; &#x648; ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/6205">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/123f35eb-473d-48aa-af1a-eccaf2fd1548.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/6205">
                                                &#x627;&#x644;&#x62C;&#x627;&#x645;&#x639;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x64A;&#x641;&#x627;&#x62F; &#x628;&#x639;&#x62B;&#x629; &#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62F;&#x648;&#x644;&#x64A;&#x629; &#x628;&#x627;&#x644;&#x62C;&#x631;&#x627;&#x626;&#x645; &#x627;&#x644;&#x625;&#x633;&#x631; ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/6202">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/2cb0366d-a5ff-4e0d-8eae-07638627d67e.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/6202">
                                                &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x644;&#x644;&#x642;&#x62F;&#x633;: &#x644;&#x646; &#x646;&#x62F;&#x62E;&#x631; &#x62C;&#x647;&#x62F;&#x627;&#x64B; &#x644;&#x62D;&#x645;&#x627;&#x64A;&#x629; ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->

                </div><!-- row End-->
            </div><!-- Tab Pane End--> 
        </div><!-- Tab Content End-->
    </div><!-- الاخبار الرئيسيه Body End -->
</div><!-- Breaking News Wrapper End -->

                    </div>


                    <div class="col-lg-4 col-md-6 col-12 mb-10">

                        <!-- Single Sidebar أحدث الاخبار -->
                        <div class="single-sidebar">

                            <!-- أحدث الاخبار Sidebar Block Wrapper -->
    <div class="sidebar-block-wrapper" style="padding: 5px 0 0 0;">

        <!-- Sidebar Block Head Start -->
        <div class="head latestnews-head">

            <!-- Tab List -->
            <div class="sidebar-list latestnews-sidebar-list nav">
                <a href="/Pages/LastNews">أحدث الاخبار</a>

            </div>

        </div><!-- Sidebar Block Head End -->
        <!-- أحدث الاخبار Sidebar Block Body Start -->
        <div class="body">

            <div class="content" id="latest-news">
                <div class="pane fade show">
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6227">&#x627;&#x644;&#x634;&#x631;&#x637;&#x629; &#x62A;&#x63A;&#x644;&#x642; 212 &#x645;&#x62D;&#x644;&#x627; &#x62A;&#x62C;&#x627;&#x631;&#x64A;&#x627; &#x648;&#x62A;&#x636;&#x628;&#x637; 8 &#x645;&#x631;&#x643;&#x628;&#x627;&#x62A; &#x63A;&#x64A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:53 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6226">&quot;&#x627;&#x644;&#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629;&quot;: &#x62A;&#x633;&#x62C;&#x64A;&#x644; 181 &#x62D;&#x627;&#x644;&#x629; &#x648;&#x641;&#x627;&#x629; &#x648;3537 &#x627;&#x635;&#x627;&#x628;&#x629; &#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:06 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6225">&#x645;&#x635;&#x631;: &#x62A;&#x633;&#x62C;&#x64A;&#x644; 59 &#x62D;&#x627;&#x644;&#x629; &#x648;&#x641;&#x627;&#x629; &#x648;913 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x641;&#x64A;&#x631; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:46 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6224">&#x62A;&#x648;&#x635;&#x64A;&#x629; &#x645;&#x646; &#x623;&#x639;&#x636;&#x627;&#x621; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x624;&#x62A;&#x645;&#x631; &#x627;&#x644;&#x639;&#x627;&#x645; &#x644;&#x644;&#x62D;&#x632;&#x628; &#x627;&#x644;&#x62F;&#x64A;&#x645;&#x642;&#x631; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:11 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6223">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x62A;&#x644;&#x642;&#x649; &#x631;&#x633;&#x627;&#x644;&#x629; &#x62C;&#x648;&#x627;&#x628;&#x64A;&#x629; &#x645;&#x646; &#x646;&#x638;&#x64A;&#x631;&#x647; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:09 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6222">&#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:32 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6220">&#x627;&#x644;&#x627;&#x641;&#x631;&#x627;&#x62C; &#x639;&#x646; &#x623;&#x633;&#x64A;&#x631; &#x645;&#x646; &#x628;&#x64A;&#x62A; &#x631;&#x64A;&#x645;&#x627; &#x623;&#x645;&#x636;&#x649; 19 &#x639;&#x627;&#x645;&#x627; &#x641;&#x64A; &#x633; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:24 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6219">&#x632;&#x648;&#x62C;&#x629; &#x623;&#x633;&#x64A;&#x631; &#x645;&#x646; &#x642;&#x631;&#x64A;&#x629; &#x645;&#x631;&#x643;&#x629; &#x62A;&#x64F;&#x631;&#x632;&#x642; &#x628;&#x640;&#x637;&#x641;&#x644;&#x629; &#x639;&#x628;&#x631; &quot;&#x646;&#x637;&#x641;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:18 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6218">&#x627;&#x644;&#x635;&#x62D;&#x629; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629;: &#x62D;&#x627;&#x644;&#x62A;&#x627; &#x648;&#x641;&#x627;&#x629; &#x648;1055 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:55 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6217">&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x627;&#x642;&#x627;&#x62A; &#x627;&#x644;&#x62F;&#x648;&#x644;&#x64A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x628;&#x631;&#x644;&#x645;&#x627;&#x646; &#x627;&#x644;&#x643;&#x648;&#x628;&#x64A; &#x62A;&#x62F;&#x64A;&#x646; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:51 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6216">&#x627;&#x644;&#x634;&#x631;&#x637;&#x629; &#x62A;&#x63A;&#x644;&#x642; 7 &#x635;&#x627;&#x644;&#x648;&#x646;&#x627;&#x62A; &#x62D;&#x644;&#x627;&#x642;&#x629; &#x648;&#x62A;&#x62D;&#x631;&#x631; &#x645;&#x62E;&#x627;&#x644;&#x641;&#x627;&#x62A; &#x628;&#x62D;&#x642; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:40 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6215">&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x646;&#x627;&#x626;&#x628;&#x627; &#x644;&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x62C;&#x645;&#x639;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x627;&#x645;&#x629; &#x644;&#x644;&#x645;&#x646;&#x638;&#x645;&#x629; &#x627;&#x644;&#x639; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:18 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6214">&#x625;&#x639;&#x644;&#x627;&#x646; &#x645;&#x646; &#x648;&#x632;&#x627;&#x631;&#x629; &#x627;&#x644;&#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629; &#x62D;&#x648;&#x644; &#x62A;&#x633;&#x62C;&#x64A;&#x644; &#x627;&#x644;&#x639;&#x627;&#x644;&#x642;&#x64A;&#x646; &#x645;&#x646; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:37 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6213">&#x631;&#x633;&#x627;&#x644;&#x629; &#x645;&#x635;&#x627;&#x628;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x62A;&#x631;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x634;&#x643;&#x651;&#x643;&#x64A;&#x646;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:36 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6212">&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x648;&#x646; &#x641;&#x631;&#x646;&#x633;&#x64A;&#x648;&#x646; &#x64A;&#x637;&#x627;&#x644;&#x628;&#x648;&#x646; &#x628;&#x639;&#x642;&#x648;&#x628;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x62E;&#x637;&#x629; &#x625;&#x633;&#x631; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:25 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6211">&#x627;&#x644;&#x634;&#x631;&#x637;&#x629; &#x648;&#x627;&#x644;&#x646;&#x64A;&#x627;&#x628;&#x629; &#x62A;&#x62D;&#x642;&#x642;&#x627;&#x646; &#x628;&#x648;&#x641;&#x627;&#x629; &#x637;&#x641;&#x644; &#x641;&#x64A; &#x645;&#x62F;&#x64A;&#x646;&#x629; &#x642;&#x644;&#x642; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:18 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6210">&#x62C;&#x644;&#x633;&#x629; &#x62D;&#x648;&#x627;&#x631; &#x628;&#x64A;&#x646; &#x645;&#x645;&#x62B;&#x644;&#x64A; &#x627;&#x644;&#x623;&#x633;&#x631;&#x649; &#x648;&#x625;&#x62F;&#x627;&#x631;&#x629; &#x633;&#x62C;&#x646; &quot;&#x639;&#x648;&#x641;&#x631;&quot;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:12 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6209">&#x62A;&#x633;&#x62C;&#x64A;&#x644; 3 &#x627;&#x635;&#x627;&#x628;&#x627;&#x62A; &#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629; &#x628;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x641;&#x64A; &#x627;&#x644;&#x623;&#x631;&#x62F;&#x646;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 06:17 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6208">&#x627;&#x644;&#x639;&#x627;&#x647;&#x644; &#x627;&#x644;&#x627;&#x631;&#x62F;&#x646;&#x64A; &#x64A;&#x624;&#x643;&#x62F; &#x623;&#x647;&#x645;&#x64A;&#x629; &#x627;&#x633;&#x62A;&#x645;&#x631;&#x627;&#x631; &#x62E;&#x62F;&#x645;&#x627;&#x62A; &quot;&#x627;&#x644;&#x623;&#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 06:13 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6207">&#x647;&#x64A;&#x626;&#x629; &#x627;&#x644;&#x623;&#x633;&#x631;&#x649;: &#x62A;&#x62F;&#x647;&#x648;&#x631; &#x627;&#x644;&#x62D;&#x627;&#x644;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x64A;&#x629; &#x644;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x646;&#x636;&#x627;&#x644;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 06:04 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6206">&#x627;&#x644;&#x639;&#x627;&#x635;&#x64A;: 98 &#x639;&#x64A;&#x646;&#x629; &#x642;&#x64A;&#x62F; &#x627;&#x644;&#x641;&#x62D;&#x635; &#x636;&#x645;&#x646; &#x627;&#x644;&#x62E;&#x627;&#x631;&#x637;&#x629; &#x627;&#x644;&#x648;&#x628;&#x627;&#x626;&#x64A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 05:46 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6205">&#x627;&#x644;&#x62C;&#x627;&#x645;&#x639;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x64A;&#x641;&#x627;&#x62F; &#x628;&#x639;&#x62B;&#x629; &#x62A;&#x62D;&#x642;&#x64A;&#x642; &#x62F;&#x648;&#x644;&#x64A;&#x629; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 05:34 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6204">&quot;&#x627;&#x644;&#x641;&#x64A;&#x641;&#x627;&quot;: &#x627;&#x641;&#x62A;&#x62A;&#x627;&#x62D; &#x643;&#x623;&#x633; &#x627;&#x644;&#x639;&#x627;&#x644;&#x645; &#x628;&#x642;&#x637;&#x631; &#x641;&#x64A; 21 &#x62A;&#x634;&#x631;&#x64A;&#x646;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 05:27 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6203">&#x648;&#x642;&#x641;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644; &#x62A;&#x637;&#x627;&#x644;&#x628; &#x628;&#x625;&#x637;&#x644;&#x627;&#x642; &#x633;&#x631;&#x627;&#x62D; &#x627;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x623;&#x628;&#x648; &#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 05:07 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6202">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x644;&#x644;&#x642;&#x62F;&#x633;: &#x644;&#x646; &#x646;&#x62F; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 03:53 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6201">&#x627;&#x644;&#x643;&#x64A;&#x644;&#x629; &#x62A;&#x628;&#x62D;&#x62B; &#x645;&#x639; &#x627;&#x644;&#x645;&#x62D;&#x627;&#x641;&#x638;&#x64A;&#x646; &#x631;&#x641;&#x639; &#x62C;&#x627;&#x647;&#x632;&#x64A;&#x629; &#x645;&#x631;&#x627;&#x643;&#x632; &#x639;&#x644;&#x627; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 03:34 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6200">&quot;&#x627;&#x644;&#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F; &#x627;&#x644;&#x648;&#x637;&#x646;&#x64A;&quot; &#x62A;&#x63A;&#x644;&#x642; &#x645;&#x646;&#x634;&#x623;&#x62A;&#x64A;&#x646; &#x645;&#x62E;&#x627;&#x644;&#x641;&#x62A;&#x64A;&#x646; &#x648;&#x62A;&#x62A;&#x644;&#x641; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 03:04 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6199">&#x632;&#x639;&#x627;&#x62A;&#x631;&#x629;: &#x625;&#x637;&#x644;&#x627;&#x642; &#x627;&#x633;&#x645; &#x623;&#x645; &#x643;&#x644;&#x62B;&#x648;&#x645; &#x639;&#x644;&#x649; &#x634;&#x627;&#x631;&#x639; &#x641;&#x64A; &#x62D;&#x64A;&#x641;&#x627; &#x628; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:52 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6198">&#x645;&#x62D;&#x627;&#x641;&#x638; &#x637;&#x648;&#x628;&#x627;&#x633; &#x64A;&#x642;&#x631;&#x631; &#x625;&#x63A;&#x644;&#x627;&#x642; &#x648;&#x627;&#x62F;&#x64A; &#x627;&#x644;&#x641;&#x627;&#x631;&#x639;&#x629; &#x644;&#x62A;&#x62A;&#x628;&#x639; &#x627;&#x644;&#x62E; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:48 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6197">&#x641;&#x62A;&#x62D; &#x628;&#x627;&#x628; &#x627;&#x644;&#x62A;&#x633;&#x62C;&#x64A;&#x644; &#x648;&#x62A;&#x642;&#x62F;&#x64A;&#x645; &#x627;&#x644;&#x637;&#x644;&#x628;&#x627;&#x62A; &#x644;&#x62F;&#x631;&#x62C;&#x629; &#x627;&#x644;&#x628;&#x643;&#x627;&#x644;&#x648;&#x631; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:37 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6196">&quot;&#x627;&#x644;&#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629;&quot;: &#x631;&#x62D;&#x644;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x644;&#x625;&#x62C;&#x644;&#x627;&#x621; &#x627;&#x644;&#x639;&#x627;&#x644;&#x642;&#x64A;&#x646; &#x641;&#x64A; &#x627;&#x644;&#x625; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:29 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6195">&quot;&#x627;&#x644;&#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F;&quot;: 48 &#x645;&#x646;&#x634;&#x623;&#x629; &#x635;&#x646;&#x627;&#x639;&#x629; &#x62A;&#x646;&#x62A;&#x62C; &#x627;&#x644;&#x643;&#x645;&#x627;&#x645;&#x627;&#x62A; &#x648;&#x627;&#x644;&#x644; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:20 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6194">&quot;&#x627;&#x644;&#x62A;&#x631;&#x628;&#x64A;&#x629;&quot; &#x62A;&#x646;&#x634;&#x631; &#x628;&#x64A;&#x627;&#x646;&#x627;&#x62A; &#x627;&#x644;&#x645;&#x62A;&#x642;&#x62F;&#x645;&#x64A;&#x646; &#x644;&#x637;&#x644;&#x628;&#x627;&#x62A; &#x627;&#x644;&#x62A;&#x648;&#x638;&#x64A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:12 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6193"> &#x627;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x627;&#x644;&#x645;&#x631;&#x64A;&#x636; &#x623;&#x628;&#x648; &#x648;&#x639;&#x631; &#x644;&#x627; &#x64A;&#x632;&#x627;&#x644; &#x645;&#x62D;&#x62A;&#x62C;&#x632;&#x627; &#x641;&#x64A; &#x645;&#x633;&#x62A;&#x634; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 02:03 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6192">&#x627;&#x644;&#x647;&#x631;&#x641;&#x64A; &#x64A;&#x637;&#x644;&#x639; &#x631;&#x626;&#x64A;&#x633; &#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629; &#x648;&#x627;&#x644;&#x62F;&#x641;&#x627;&#x639; &#x641;&#x64A; &quot;&#x627;&#x644; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 01:49 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6191">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x647;&#x627;&#x62A;&#x641; &#x646;&#x642;&#x64A;&#x628; &#x627;&#x644;&#x645;&#x62D;&#x627;&#x645;&#x64A;&#x646; &#x645;&#x639;&#x632;&#x64A;&#x627; &#x628;&#x648;&#x641;&#x627;&#x629; &#x648;&#x627;&#x644;&#x62F;&#x647;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 01:46 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6190">&#x62C;&#x646;&#x64A;&#x646;: &#x648;&#x642;&#x641;&#x629; &#x625;&#x633;&#x646;&#x627;&#x62F; &#x62F;&#x639;&#x645;&#x627; &#x644;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x627;&#x644;&#x645;&#x631;&#x64A;&#x636; &#x643;&#x645;&#x627;&#x644; &#x623;&#x628;&#x648;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 01:17 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6189">&#x623;&#x645;&#x64A;&#x646; &#x639;&#x627;&#x645; &quot;&#x627;&#x644;&#x62A;&#x62D;&#x631;&#x64A;&#x631; &#x627;&#x644;&#x62C;&#x632;&#x627;&#x626;&#x631;&#x64A;&quot;: &#x627;&#x633;&#x62A;&#x642;&#x644;&#x627;&#x644;&#x646;&#x627; &#x644;&#x646; &#x64A;&#x643;&#x62A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 01:08 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6188">&#x627;&#x644;&#x635;&#x62D;&#x629;: &#x62A;&#x633;&#x62C;&#x64A;&#x644; 419 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x648;1 ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 12:49 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6187">&#x627;&#x644;&#x633;&#x641;&#x64A;&#x631; &#x627;&#x644;&#x645;&#x630;&#x628;&#x648;&#x62D; &#x64A;&#x628;&#x62D;&#x62B; &#x645;&#x639; &#x645;&#x633;&#x624;&#x648;&#x644; &#x628;&#x644;&#x63A;&#x627;&#x631;&#x64A; &#x622;&#x62E;&#x631; &#x627;&#x644;&#x62A;&#x637;&#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 12:47 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6186">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x62C;&#x631;&#x64A; &#x639;&#x645;&#x644;&#x64A;&#x627;&#x62A; &#x645;&#x633;&#x62D; &#x644;&#x623;&#x631;&#x627;&#x636;&#x64D; &#x641;&#x64A; &#x645;&#x646;&#x637;&#x642;&#x629; &#x627;&#x644;&#x62D;&#x645; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 12:43 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6185">&#x63A;&#x632;&#x629;: &#x623;&#x645; &#x62A;&#x62A;&#x641;&#x648;&#x642; &#x639;&#x644;&#x649; &#x627;&#x628;&#x646;&#x647;&#x627; &#x641;&#x64A; &#x627;&#x645;&#x62A;&#x62D;&#x627;&#x646;&#x627;&#x62A; &#x627;&#x644;&#x62B;&#x627;&#x646;&#x648;&#x64A;&#x629;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 12:35 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6184">7 &#x648;&#x641;&#x64A;&#x627;&#x62A; &#x648;1,578 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &quot;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&quot; &#x641;&#x64A; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 12:22 &#x645;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6183">&#x639;&#x631;&#x64A;&#x642;&#x627;&#x62A; &#x64A;&#x648;&#x62C;&#x647; &#x631;&#x633;&#x627;&#x626;&#x644; &#x631;&#x633;&#x645;&#x64A;&#x629; &#x64A;&#x637;&#x627;&#x644;&#x628; &#x641;&#x64A;&#x647;&#x627; &#x628;&#x627;&#x644;&#x625;&#x641;&#x631;&#x627;&#x62C; &#x627; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:58 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6182">&quot;&#x627;&#x644;&#x625;&#x64A;&#x633;&#x64A;&#x633;&#x643;&#x648;&quot; &#x62A;&#x62F;&#x639;&#x645; &#x645;&#x634;&#x631;&#x648;&#x639; &#x631;&#x641;&#x62F; &#x627;&#x644;&#x642;&#x637;&#x627;&#x639; &#x627;&#x644;&#x635;&#x62D;&#x64A; &#x628;&#x645;&#x62A;&#x637;&#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:35 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6181">&#x627;&#x633;&#x62A;&#x637;&#x644;&#x627;&#x639; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;: &#x62A;&#x631;&#x627;&#x62C;&#x639; &#x634;&#x639;&#x628;&#x64A;&#x629; &#x62D;&#x632;&#x628; &quot;&#x627;&#x644;&#x644;&#x64A;&#x643;&#x648;&#x62F;&quot;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:32 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6180">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x647;&#x62F;&#x645; &#x645;&#x633;&#x643;&#x646;&#x627; &#x632;&#x631;&#x627;&#x639;&#x64A;&#x627; &#x62C;&#x646;&#x648;&#x628; &#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:08 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6179">&quot;&#x627;&#x644;&#x62A;&#x631;&#x628;&#x64A;&#x629;&quot;: 6 &#x623;&#x64A;&#x644;&#x648;&#x644; &#x627;&#x644;&#x645;&#x642;&#x628;&#x644; &#x645;&#x648;&#x639;&#x62F; &#x627;&#x644;&#x639;&#x648;&#x62F;&#x629; &#x644;&#x644;&#x645;&#x62F;&#x627;&#x631;&#x633; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 11:06 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6178">&#x623;&#x633;&#x639;&#x627;&#x631; &#x627;&#x644;&#x639;&#x645;&#x644;&#x627;&#x62A; &#x645;&#x642;&#x627;&#x628;&#x644; &#x627;&#x644;&#x634;&#x64A;&#x642;&#x644;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:50 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6177">&#x635;&#x64A;&#x62F;&#x645; &#x64A;&#x637;&#x644;&#x639; &#x645;&#x645;&#x62B;&#x644; &#x627;&#x644;&#x627;&#x62A;&#x62D;&#x627;&#x62F; &#x627;&#x644;&#x623;&#x648;&#x631;&#x648;&#x628;&#x64A; &#x641;&#x64A; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x639;&#x644;&#x649; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:27 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6176"> &#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x639;&#x62A;&#x642;&#x644; 11 &#x645;&#x648;&#x627;&#x637;&#x646;&#x627; &#x645;&#x646; &#x627;&#x644;&#x636;&#x641;&#x629;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:09 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6175">&#x623;&#x628;&#x631;&#x632; &#x639;&#x646;&#x627;&#x648;&#x64A;&#x646; &#x627;&#x644;&#x635;&#x62D;&#x641; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 10:03 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6174">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x639;&#x62A;&#x642;&#x644; &#x634;&#x627;&#x628;&#x64A;&#x646; &#x62C;&#x646;&#x648;&#x628; &#x62C;&#x646;&#x64A;&#x646;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:46 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6173">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x647;&#x62F;&#x645; &#x645;&#x646;&#x632;&#x644;&#x627; &#x641;&#x64A; &#x62C;&#x628;&#x644; &#x627;&#x644;&#x645;&#x643;&#x628;&#x631; &#x628;&#x627;&#x644;&#x642;&#x62F;&#x633;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:38 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6172">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x639;&#x62A;&#x642;&#x644; &#x623;&#x633;&#x64A;&#x631;&#x627; &#x645;&#x62D;&#x631;&#x631;&#x627; &#x645;&#x646; &#x628;&#x64A;&#x62A; &#x631;&#x64A;&#x645;&#x627; &#x628;&#x631;&#x627;&#x645; &#x627; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 09:30 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6171">&#x623;&#x628;&#x631;&#x632; &#x639;&#x646;&#x627;&#x648;&#x64A;&#x646; &#x627;&#x644;&#x635;&#x62D;&#x641; &#x627;&#x644;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A;&#x629;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:58 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6170">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x639;&#x62A;&#x642;&#x644; &#x634;&#x627;&#x628;&#x627; &#x634;&#x631;&#x642; &#x637;&#x648;&#x644;&#x643;&#x631;&#x645;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:35 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/6169">&quot;&#x627;&#x644;&#x62A;&#x639;&#x644;&#x64A;&#x645; &#x627;&#x644;&#x639;&#x627;&#x644;&#x64A;&quot; &#x62A;&#x639;&#x644;&#x646; &#x639;&#x646; &#x645;&#x646;&#x62D; &#x62F;&#x631;&#x627;&#x633;&#x64A;&#x629; &#x641;&#x64A; &#x643;&#x648;&#x628;&#x627; &#x628; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 08:33 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/6168">&#x62D;&#x627;&#x644;&#x629; &#x627;&#x644;&#x637;&#x642;&#x633;: &#x62F;&#x631;&#x62C;&#x627;&#x62A; &#x627;&#x644;&#x62D;&#x631;&#x627;&#x631;&#x629; &#x623;&#x639;&#x644;&#x649; &#x645;&#x646; &#x645;&#x639;&#x62F;&#x644;&#x647;&#x627; &#x628;&#x62D;&#x62F;&#x648; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">15/&#x62A;&#x645;&#x648;&#x632;/2020 07:52 &#x635;</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->



                </div>

            </div>

        </div><!-- Sidebar Block Body End -->

    </div>

                        </div> <!-- Single Sidebar أحدث الاخبار End -->
                        <!-- Single Sidebar فيديو start -->
                        <div class="single-sidebar" style="margin-top: 18px;">


                                <!-- Sidebar Block Wrapper -->
<div class="sidebar-block-wrapper">
    <!-- Sidebar Block Head Start -->
    <div class="head latestnews-head">
        <!-- Tab List -->
        <div class="sidebar-list latestnews-sidebar-list nav">
            <a href="/VideoCategorys/Details/1">فيديو</a>
        </div>
    </div><!-- Sidebar Block Head End -->
</div><!-- Sidebar Block Head End -->


<div id="carouselExampleControls" class="carousel slide" data-ride="carousel">
    <div class="carousel-inner">

        <div class="carousel-item active" >
                <!-- Image Start-->

                    <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/d46c6cb4-074a-4faf-b149-01c74b1a2e4b.jpg" alt="First slide" >
     
                <!-- Image END -->
                <!-- contentvideo -->
                <div class="contentvideo">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Videos/Details/1163">&#x625;&#x637;&#x644;&#x627;&#x642; &#x641;&#x631;&#x62E; &#x639;&#x642;&#x627;&#x628; &#x637;&#x648;&#x64A;&#x644; &#x627;&#x644;&#x633;&#x627;&#x642; &#x644;&#x644;&#x637;&#x628;&#x64A;&#x639;&#x629; &#x628;&#x639;&#x62F; &#x62A;&#x623;&#x647;&#x644;&#x64A;&#x647;</a></h4>
                    <!-- metapost date -->


                </div>
</div>

    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/38fee4c7-23a7-4e5a-b181-954a9f266fa8.jpg" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/1162">&#x645;&#x633;&#x62A;&#x648;&#x637;&#x646;&#x648;&#x646; &#x64A;&#x642;&#x637;&#x639;&#x648;&#x646; &#x623;&#x634;&#x62C;&#x627;&#x631; &#x632;&#x64A;&#x62A;&#x648;&#x646; &#x641;&#x64A; &#x633;&#x639;&#x64A;&#x631; &#x628;&#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644;</a></h4>




        </div>
    </div>
    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/78c26fa3-7722-4536-9b8e-a3e8a5c00b5d.jpg" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/1159">13.5 &#x645;&#x644;&#x64A;&#x648;&#x646; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A; &#x641;&#x64A; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x627;&#x644;&#x62A;&#x627;&#x631;&#x64A;&#x62E;&#x64A;&#x629; &#x648;&#x627;&#x644;&#x634;&#x62A;&#x627;&#x62A;</a></h4>




        </div>
    </div>
    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/994462c5-81db-4aec-8e09-8644afbc0670.jpg" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/1158">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x633;&#x62A;&#x648;&#x644;&#x64A; &#x639;&#x644;&#x649; &#x62D;&#x641;&#x627;&#x631; &#x641;&#x64A; &#x642;&#x631;&#x64A;&#x629; &#x62F;&#x64A;&#x631; &#x642;&#x62F;&#x64A;&#x633; &#x63A;&#x631;&#x628; &#x631;&#x627;&#x645; &#x627;&#x644;&#x644;&#x647;</a></h4>




        </div>
    </div>



    </div>
    <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
</div>

                        </div><!-- Single Sidebar فيديو end -->


                    </div>


                </div> <!-- الرئيسية /احدث الاخبار / فيديو Row End -->
                <!-- latestnews - videos -->
                <!-- menu Style Post Row Start -->
                <div class="row ">
                    <div class="col-12">



                        <div class="menu-section-wrap">

                            <!-- Main Menu Start -->
                            <div class="main-menu float-right d-none d-md-block">
                                <nav>
                                    <ul>

                                        <li><a href="/Regions/Details/4">الرئاسة</a></li>
                                        <li><a href="/Regions/Details/6">منظمة التحرير</a></li>
                                        <li><a href="/Regions/Details/7">التشريعي</a></li>
                                        <li><a href="/Regions/Details/5">رئاسة الوزراء</a></li>
                                        <li><a href="/Regions/Details/147">الاسرى</a></li>
                                        <li><a href="/Regions/Details/8">اقتصاد</a></li>
                                        <li><a href="/Archive">الارشيف</a></li>
                                        <li class="has-dropdown">
                                            <a href="#">المزيد</a>

                                            <!-- Submenu Start -->
                                            <ul class="sub-menu">

                                                <li><a href="/Regions/Details/11">وفا رياضة</a></li>
                                                <li><a href="/Regions/Details/1">تقارير وتحقيقات</a></li>
                                                <li><a href="/Regions/Details/10">شؤون اسرائيلية</a></li>
                                                <li><a href="/Regions/Details/2">انتهاكات إسرائيلية</a></li>
                                            </ul><!-- Submenu End -->

                                        </li>

                                    </ul>
                                </nav>
                            </div><!-- Main Menu Start -->

                        </div>

                    </div>

                </div><!-- menu Style Post Row End -->
            </div>

        </div><!--	الرئيسية /احدث الاخبار / فيديو	End -->



        <!-- قصص مصورة /تقارير / تحقيقات Start -->
<div class="post-section section mt-10">
        <div class="container">

            <div class="row">
                <div class="col-md-12" style="color:white">
                    <div class="col-12 col-md-2  coronaDiv" style="background-color:#dedede; color:black;line-height: 1.7 !important;">
                        فيروس كورونا في فلسطين
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">الإصابات</div>
                            <div id="TotalCases" class="highlight"></div>
                        </div>
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">عينات تم فحصها</div>
                            <div id="TotalTestedSamples" class="highlight"></div>
                        </div>
                    </div>

                    <div class=" col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">المتعافون</div>
                            <div id="TotalRecovery" class="highlight" style="color:#54e254;"></div>
                        </div>
                    </div>
                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">الحالات الحرجة</div>
                            <div id="TotalCriticalCases" class="highlight" style="color:red;"></div>
                        </div>
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">الوفيات</div>
                            <div id="TotalDeath" class="highlight" style="color:red;"></div>
                        </div>
                    </div>

                </div>
            </div>

        </div>
    </div>

<div class="post-section section mt-10">
    <div class="container">

        <!-- Feature Post Row Start -->
        <!-- قصص مصورة /تقارير / تحقيقات  Row Start -->
        <div class="row">

            <div class="col-lg-5 col-md-6 col-12 mb-10">

                <!-- Post Blockvideo Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->

                    <a class="head video-head" href="/VideoCategorys/Details/2">
                        <!-- more title plus Start -->
                        <!-- Title -->
                        <h4 class="title">قصص مصورة/ فيديو</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyvideos">

                        <!-- Post Start -->
                        <div class="post video-post post-separator-border">
                                <div class="post-wrap">

                                    <!-- Image -->
                                    <div class="image">

                                        <a class="imagevideos" href="/Videos/Details/1164"><img  src="/image/VideosThumImg/Small/8aecbb91-fb02-47a4-a2ef-313958240a72.jpg" alt="post"></a>




                                    </div>

                                    <!-- contentvideo -->
                                    <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="/Videos/Details/1164">&#x631;&#x633;&#x627;&#x644;&#x629; &#x645;&#x635;&#x627;&#x628;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x62A;&#x631;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x634;&#x643;&#x651;&#x643;&#x64A;&#x646;</a></h4>


                                    </div>

                                </div>

                        </div><!-- Post End -->





                    </div><!-- Post Blockvideo Body End -->

                </div><!-- Post Blockvideo Wrapper End -->

            </div>

            <div class="col-lg-4 col-md-6 col-12">

                <!-- Post Blockvideo Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/1">
                        <!-- more title plus Start -->
                        <!-- Title -->
                        <h4 class="title">تقارير وتحقيقات</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="body">

                            <!-- Post Start -->
                            <div class="post post-small post-list reports-post post-separator-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">



                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6213">&#x631;&#x633;&#x627;&#x644;&#x629; &#x645;&#x635;&#x627;&#x628;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x62A;&#x631;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x634;&#x643;&#x651;&#x643;&#x64A;&#x646;</a></h4>

                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">15/07/2020 07:36 &#x645;</span>
                                        </div>
                                    </div>
                                    <!-- Image Start-->
                                        <a class="image" href="/Pages/Details/6213"><img src="/image/DefualtImg/LargeDefualt.jpg"></a>
                                    <!-- Image END -->

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post post-small post-list reports-post post-separator-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">



                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6185">&#x63A;&#x632;&#x629;: &#x623;&#x645; &#x62A;&#x62A;&#x641;&#x648;&#x642; &#x639;&#x644;&#x649; &#x627;&#x628;&#x646;&#x647;&#x627; &#x641;&#x64A; &#x627;&#x645;&#x62A;&#x62D;&#x627;&#x646;&#x627;&#x62A; &#x627;&#x644;&#x62B;&#x627;&#x646;&#x648;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x627;&#x645;&#x629;</a></h4>

                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">15/07/2020 12:35 &#x645;</span>
                                        </div>
                                    </div>
                                    <!-- Image Start-->
                                        <a class="image" href="/Pages/Details/6185"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/53a5fe3f-8cff-4c95-a589-cfbff15eb664.jpeg"></a>
                                    <!-- Image END -->

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post post-small post-list reports-post post-separator-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">



                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6094">&#x627;&#x644;&#x643;&#x641;&#x64A;&#x641; &#x627;&#x644;&#x645;&#x62A;&#x641;&#x648;&#x642; &#x645;&#x62D;&#x645;&#x62F; &#x645;&#x633;&#x627;&#x62F;.. &#x643;&#x646;&#x62A; &#x623;&#x631;&#x649; &#x628;&#x639;&#x64A;&#x646;&#x64A; &#x623;&#x645;&#x64A;&#xA0;</a></h4>

                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">13/07/2020 07:08 &#x645;</span>
                                        </div>
                                    </div>
                                    <!-- Image Start-->
                                        <a class="image" href="/Pages/Details/6094"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/2b32d9db-c236-4041-8820-67331f61bb2b.jpg"></a>
                                    <!-- Image END -->

                                </div>
                            </div><!-- Post End -->




                    </div><!-- Post Blockvideo Body End -->

                </div><!-- Post Blockvideo Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12">

                <!-- Post investigation تحقيقات Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/2">

                        <!-- Title -->
                        <h4 class="title">انتهاكات إسرائيلية</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyinvestigation">


                            <!-- Post Start -->
                            <div class="post investigation-post post-investigation-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">

                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6186">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x62C;&#x631;&#x64A; &#x639;&#x645;&#x644;&#x64A;&#x627;&#x62A; &#x645;&#x633;&#x62D; &#x644;&#x623;&#x631;&#x627;&#x636;&#x64D; &#x641;&#x64A; &#x645;&#x646;&#x637;&#x642;&#x629; &#x627;&#x644;&#x62D;&#x645;&#x629; &#x628;&#x627;&#x644;&#x623;&#x63A;&#x648;&#x627;&#x631;</a></h4>

                                        <!-- Meta date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 12:43 &#x645;</span>
                                        </div>
                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post investigation-post post-investigation-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">

                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6180">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x647;&#x62F;&#x645; &#x645;&#x633;&#x643;&#x646;&#x627; &#x632;&#x631;&#x627;&#x639;&#x64A;&#x627; &#x62C;&#x646;&#x648;&#x628; &#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644;</a></h4>

                                        <!-- Meta date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 11:08 &#x635;</span>
                                        </div>
                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post investigation-post post-investigation-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">

                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6173">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x647;&#x62F;&#x645; &#x645;&#x646;&#x632;&#x644;&#x627; &#x641;&#x64A; &#x62C;&#x628;&#x644; &#x627;&#x644;&#x645;&#x643;&#x628;&#x631; &#x628;&#x627;&#x644;&#x642;&#x62F;&#x633;</a></h4>

                                        <!-- Meta date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 09:38 &#x635;</span>
                                        </div>
                                    </div>

                                </div>
                            </div><!-- Post End -->




                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
        </div><!-- قصص مصورة /تقارير / تحقيقات  Row End -->

    </div>
</div><!-- قصص مصورة /تقارير / تحقيقات Meun Section  End -->
<!-- ملفات مميزه  Section Start -->

<div class="recent-section section pb-10">
    <div class="container">
        <!-- ملفات مميزه Post Row Start -->

        <div class="row">

            <div class="col-12">

                <!-- Post Featuredfilesblock Wrapper Start -->

                <div class="post-Featuredfilesblock-wrapper ">


                    <!-- Post Featuredfilesblock Body Start -->

                    <div class="bodyFeatured">

                        <div class="row">

                            <!-- title Featuredfilesblock title Start -->

                            <div class="post post-dark Featuredfiles-title col">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">

                                        <!-- Title -->

                                        <h4 class="titlehead"><a href="/Regions/Details/3">ملفات مميزة</a></h4>



                                    </div>

                                </div>
                            </div><!-- title Featuredfilesblock title End -->
                            <!-- Post Start -->
                                <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Content -->

                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="titleFeatured"><a href="/Pages/Details/3239">&#x644;&#x647;&#x630;&#x647; &#x627;&#x644;&#x623;&#x633;&#x628;&#x627;&#x628; &#x623;&#x644;&#x63A;&#x649; &#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x645;&#x627; &#x64A;&#x633;&#x645;&#x649; &#x628;&#x640;&quot;&#x642;&#x627;&#x646;&#x648;&#x646; &#x627;&#x644;&#x62A;&#x633;&#x648;&#x64A;&#x629;&quot;</a></h5>


                                            <!-- Meta date -->
                                            <div class="meta fix">
                                                <span class="meta-item date">12/06/2020 02:20 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Content -->

                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="titleFeatured"><a href="/Pages/Details/3042">&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621;: &#x633;&#x62D;&#x628; &#x627;&#x639;&#x62A;&#x631;&#x627;&#x641;&#x646;&#x627; &#x628;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644; &#x633;&#x64A;&#x643;&#x648;&#x646; &#x639;&#x644;&#x649; &#x627;&#x644;&#x637;&#x627;&#x648;&#x644;&#x629; &#x641; ...</a></h5>


                                            <!-- Meta date -->
                                            <div class="meta fix">
                                                <span class="meta-item date">08/06/2020 10:59 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Content -->

                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="titleFeatured"><a href="/Pages/Details/2877">&#x634;&#x645;&#x633;.. &#x63A;&#x631;&#x648;&#x628; &#x645;&#x628;&#x643;&#x631; &#x644;&#x644;&#x637;&#x641;&#x648;&#x644;&#x629;</a></h5>


                                            <!-- Meta date -->
                                            <div class="meta fix">
                                                <span class="meta-item date">03/06/2020 01:51 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Content -->

                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="titleFeatured"><a href="/Pages/Details/1871">&#x647;&#x644; &#x633;&#x62A;&#x62A;&#x623;&#x62B;&#x631; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x627;&#x646;&#x647;&#x64A;&#x627;&#x631; &#x627;&#x644;&#x62A;&#x627;&#x631;&#x64A;&#x62E;&#x64A; &#x644;&#x623;&#x633;&#x648;&#x627;&#x642; &#x627;&#x644;&#x646;&#x641;&#x637;&#x61F;</a></h5>


                                            <!-- Meta date -->
                                            <div class="meta fix">
                                                <span class="meta-item date">21/04/2020 05:54 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                        </div>

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

        </div><!-- ملفات مميزه Post Row End -->




    </div>
</div><!-- ملفات مميزه Section End -->
<!-- قصص مصورة Section Start -->

<div class="recent-section section pt-10">
    <div class="container">

        <!-- Feature Post Row Start -->
        <div class="row">

            <div class="col-12">


                <!-- Post blockStoriesimg Head Start -->
                <div class="head Storiesimg-head">

                    <!-- Title -->
                    <h4 class="titleStoriesimg"><a href="http://images.wafa.ps" target="_blank">قصص مصورة/ صور</a></h4>

                </div><!-- Post blockStoriesimg Head End -->
                <!-- Carousel Moblie Wrapper Start--> <!-- قصص مصورة Moblie Body Start -->
                <div id="carousel-example-3" class="carousel slide carousel-fade d-nomo" data-ride="carousel" style="padding-top: 5px;">

                    <!--Slides-->
                    <div class="carousel-inner" role="listbox" style="height: 230px;">
                        <!-- الخبر الاول  Start -->
                            <div class="carousel-item active">

                                <a href="http://images.wafa.ps/album.aspx?id=105385">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Larg/25f042e1-ed39-4b3e-8166-38b68fde2984.jpg" alt="First slide" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>

                                <!-- Image END -->
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105385">&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639;&#x647; &#x645;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627;  ...</a></h4>
                                </div>
                            </div>
<!-- الخبر الاول  End -->
                        <!-- باقي الاخبار  Start -->
                            <div class="carousel-item">


                                <a style="width:100%" href="http://images.wafa.ps/photo.aspx?id=192075">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/17a4d8d4-b953-478e-8ba2-f572e7cc6d5b.jpg" alt="&#x625;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x64A; &#x634;&#x645;&#x627;&#x644; &#x627;&#x644;&#x636;&#x641;&#x629; &#x628;&#x62D;&#x636;&#x648;&#x631; &#x648;&#x632;&#x64A;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x645;&#x64A; &#x627;&#x644;&#x643;&#x64A;&#x644;&#x629; &#x641;&#x64A; &#x645;&#x628;&#x646;&#x649; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x629; &#x646;&#x627;&#x628;&#x644;&#x633;&#x60C; &#x644;&#x62A;&#x646;&#x633;&#x64A;&#x642; &#x62C;&#x647;&#x648;&#x62F; &#x627;&#x644;&#x645;&#x62D;&#x627;&#x641;&#x638;&#x627;&#x62A; &#x648;&#x631;&#x641;&#x639; &#x62C;&#x627;&#x647;&#x632;&#x64A;&#x629; &#x627;&#x644;&#x645;&#x624;&#x633;&#x633;&#x627;&#x62A; &#x644;&#x645;&#x648;&#x627;&#x62C;&#x647;&#x629; &#x627;&#x646;&#x62A;&#x634;&#x627;&#x631; &#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627; (&#x639;&#x62F;&#x633;&#x629;:&#x623;&#x64A;&#x645;&#x646; &#x627;&#x644;&#x646;&#x648;&#x628;&#x627;&#x646;&#x64A;/&#x648;&#x641;&#x627;)" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="http://images.wafa.ps/photo.aspx?id=192075">&#x625;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x64A; &#x634;&#x645;&#x627;&#x644; &#x627;&#x644;&#x636;&#x641;&#x629; &#x628;&#x62D;&#x636;&#x648;&#x631; &#x648;&#x632;&#x64A;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x645;&#x64A; &#x627;&#x644;&#x643;&#x64A;&#x644;&#x629; &#x641;&#x64A; ...</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105383">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/b9902628-4004-4cad-94b4-c0d8502e9a40.jpg" alt=" &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x62A;&#x631;&#x624;&#x633;&#x647; &#x625;&#x62F;&#x627;&#x631;&#x629; &#x63A;&#x631;&#x641;&#x629; &#x627;&#x644;&#x639;&#x645;&#x644;&#x64A;&#x627;&#x62A; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x634;&#x643;&#x644;&#x62A; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x637;&#x648;&#x627;&#x631;&#x626; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x627;&#x644;&#x623;&#x62E;&#x64A;&#x631; &#x627;&#x644;&#x62E;&#x627;&#x635;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&#x60C; &#x644;&#x62A;&#x639;&#x632;&#x64A;&#x632; &#x62C;&#x647;&#x62F; &#x648;&#x632;&#x627;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x641;&#x64A; &#x645;&#x648;&#x627;&#x62C;&#x647;&#x629; &#x62E;&#x637;&#x631; &#x62A;&#x641;&#x634;&#x64A; &#x627;&#x644;&#x648;&#x628;&#x627;&#x621;.(&#x648;&#x641;&#x627;)" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105383"> &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x62A;&#x631;&#x624;&#x633;&#x647; &#x625;&#x62F;&#x627;&#x631;&#x629; &#x63A;&#x631;&#x641;&#x629; &#x627;&#x644;&#x639;&#x645;&#x644;&#x64A;&#x627; ...</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105382">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/12ff7f90-182d-46d2-b255-87639c5ef0ed.jpg" alt="&#x628;&#x631;&#x639;&#x627;&#x64A;&#x629; &#x648;&#x62D;&#x636;&#x648;&#x631; &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x648;&#x632;&#x64A;&#x631; &#x627;&#x644;&#x62D;&#x643;&#x645; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x64A; &#x645;&#x62C;&#x62F;&#x64A; &#x627;&#x644;&#x635;&#x627;&#x644;&#x62D; &#x648;&#x645;&#x645;&#x62B;&#x644; &#x627;&#x644;&#x627;&#x62A;&#x62D;&#x627;&#x62F; &#x627;&#x644;&#x623;&#x648;&#x631;&#x648;&#x628;&#x64A; &#x644;&#x62F;&#x649; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x633;&#x641;&#x64A;&#x646; &#x643;&#x648;&#x647;&#x627;&#x646; &#x641;&#x648;&#x646; &#x628;&#x648;&#x631;&#x63A;&#x633;&#x62F;&#x648;&#x631;&#x641;&#x60C; &#x64A;&#x648;&#x642;&#x639;&#x627;&#x646; &#x627;&#x62A;&#x641;&#x627;&#x642;&#x64A;&#x629; &#x628;&#x642;&#x64A;&#x645;&#x629; 5.8 &#x645;&#x644;&#x64A;&#x648;&#x646; &#x64A;&#x648;&#x631;&#x648; &#x644;&#x62F;&#x639;&#x645; &#x627;&#x644;&#x628;&#x646;&#x64A;&#x629; &#x627;&#x644;&#x62A;&#x62D;&#x62A;&#x64A;&#x629; &#x627;&#x644;&#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639;&#x64A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x646;&#x637;&#x642;&#x629; (&#x62C;)(&#x62E;&#x627;&#x635; &#x648;&#x641;&#x627;) " style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105382">&#x628;&#x631;&#x639;&#x627;&#x64A;&#x629; &#x648;&#x62D;&#x636;&#x648;&#x631; &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x648;&#x632;&#x64A;&#x631; &#x627;&#x644;&#x62D;&#x643;&#x645; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x64A; ...</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105381">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/0c4944bf-b3a0-4922-8312-e9006d981c3b.jpg" alt=" &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x64A;&#x62A;&#x631;&#x623;&#x633; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62C;&#x644;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x641;&#x64A; &#x62C;&#x644;&#x633;&#x62A;&#x647; &#x631;&#x642;&#x645; (65).(&#x648;&#x641;&#x627;)" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105381"> &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x64A;&#x62A;&#x631;&#x623;&#x633; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62C;&#x644;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x641;&#x64A;  ...</a></h4>
                                </div>
                            </div>
                        <!-- باقي الاخبار  End -->
                    </div>
                    <!--/.Slides-->
                    <!--Controls-->
                    <a class="carousel-control-prev" href="#carousel-example-3" role="button" data-slide="prev">
                        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="carousel-control-next" href="#carousel-example-3" role="button" data-slide="next">
                        <span class="carousel-control-next-icon" aria-hidden="true"></span>
                        <span class="sr-only">Next</span>
                    </a>
                    <!--/.Controls-->
                </div>




                <!-- Carousel قصص مصورة Moblie Wrapper End-->
                <!-- Post blockStoriesimg Wrapper Start -->
                <div class="post-blockStoriesimg-wrapper d-nomo">

                    <!-- Post blockStoriesimg Body Start -->
                    <div class="body">

                        <div class="row">
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-6 col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Image -->
                                        <a href="http://images.wafa.ps/album.aspx?id=105385">
                                            <div class="image" style="margin-bottom: 0px !important;"><img src="/image/AlbumsThumbImg/Larg/25f042e1-ed39-4b3e-8166-38b68fde2984.jpg" alt="&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639;&#x647; &#x645;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x644;&#x644;&#x642;&#x62F;&#x633; &#x644;&#x628;&#x62D;&#x62B; &#x62F;&#x641;&#x639; &#x645;&#x628;&#x627;&#x644;&#x63A; &#x645;&#x627;&#x644;&#x64A;&#x629; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x634;&#x641;&#x64A;&#x627;&#x62A; &#x648;&#x627;&#x644;&#x645;&#x62D;&#x627;&#x644; &#x627;&#x644;&#x62A;&#x62C;&#x627;&#x631;&#x64A;&#x629;(&#x62E;&#x627;&#x635; &#x648;&#x641;&#x627;)" style="height: 370px;"></div>
                                        </a>
                                        <!-- Content -->
                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105385">&#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639;&#x647; &#x645;&#x639; &#x627;&#x644;&#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627;  ...</a></h5>



                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a style="width:100%" href="http://images.wafa.ps/photo.aspx?id=192075">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/17a4d8d4-b953-478e-8ba2-f572e7cc6d5b.jpg" alt="&#x625;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x64A; &#x634;&#x645;&#x627;&#x644; &#x627;&#x644;&#x636;&#x641;&#x629; &#x628;&#x62D;&#x636;&#x648;&#x631; &#x648;&#x632;&#x64A;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x645;&#x64A; &#x627;&#x644;&#x643;&#x64A;&#x644;&#x629; &#x641;&#x64A; &#x645;&#x628;&#x646;&#x649; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x629; &#x646;&#x627;&#x628;&#x644;&#x633;&#x60C; &#x644;&#x62A;&#x646;&#x633;&#x64A;&#x642; &#x62C;&#x647;&#x648;&#x62F; &#x627;&#x644;&#x645;&#x62D;&#x627;&#x641;&#x638;&#x627;&#x62A; &#x648;&#x631;&#x641;&#x639; &#x62C;&#x627;&#x647;&#x632;&#x64A;&#x629; &#x627;&#x644;&#x645;&#x624;&#x633;&#x633;&#x627;&#x62A; &#x644;&#x645;&#x648;&#x627;&#x62C;&#x647;&#x629; &#x627;&#x646;&#x62A;&#x634;&#x627;&#x631; &#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627; (&#x639;&#x62F;&#x633;&#x629;:&#x623;&#x64A;&#x645;&#x646; &#x627;&#x644;&#x646;&#x648;&#x628;&#x627;&#x646;&#x64A;/&#x648;&#x641;&#x627;)" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a href="http://images.wafa.ps/photo.aspx?id=192075" style="line-height: 20px;">&#x625;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62D;&#x627;&#x641;&#x638;&#x64A; &#x634;&#x645;&#x627;&#x644; &#x627;&#x644;&#x636;&#x641;&#x629; &#x628;&#x62D;&#x636;&#x648;&#x631; &#x648;&#x632;&#x64A;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x645;&#x64A; &#x627;&#x644;&#x643;&#x64A;&#x644;&#x629; &#x641;&#x64A; ...</a></h5>




                                            </div>

                                        </div>
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105383">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/b9902628-4004-4cad-94b4-c0d8502e9a40.jpg" alt=" &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x62A;&#x631;&#x624;&#x633;&#x647; &#x625;&#x62F;&#x627;&#x631;&#x629; &#x63A;&#x631;&#x641;&#x629; &#x627;&#x644;&#x639;&#x645;&#x644;&#x64A;&#x627;&#x62A; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x634;&#x643;&#x644;&#x62A; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x644;&#x62C;&#x646;&#x629; &#x627;&#x644;&#x637;&#x648;&#x627;&#x631;&#x626; &#x627;&#x644;&#x639;&#x644;&#x64A;&#x627; &#x627;&#x644;&#x623;&#x62E;&#x64A;&#x631; &#x627;&#x644;&#x62E;&#x627;&#x635;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&#x60C; &#x644;&#x62A;&#x639;&#x632;&#x64A;&#x632; &#x62C;&#x647;&#x62F; &#x648;&#x632;&#x627;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629; &#x641;&#x64A; &#x645;&#x648;&#x627;&#x62C;&#x647;&#x629; &#x62E;&#x637;&#x631; &#x62A;&#x641;&#x634;&#x64A; &#x627;&#x644;&#x648;&#x628;&#x627;&#x621;.(&#x648;&#x641;&#x627;)" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105383" style="line-height: 20px;"> &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x62E;&#x644;&#x627;&#x644; &#x62A;&#x631;&#x624;&#x633;&#x647; &#x625;&#x62F;&#x627;&#x631;&#x629; &#x63A;&#x631;&#x641;&#x629; &#x627;&#x644;&#x639;&#x645;&#x644;&#x64A;&#x627; ...</a></h5>




                                            </div>

                                        </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">

                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a href="http://images.wafa.ps/album.aspx?id=105382">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/12ff7f90-182d-46d2-b255-87639c5ef0ed.jpg" alt="&#x628;&#x631;&#x639;&#x627;&#x64A;&#x629; &#x648;&#x62D;&#x636;&#x648;&#x631; &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x648;&#x632;&#x64A;&#x631; &#x627;&#x644;&#x62D;&#x643;&#x645; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x64A; &#x645;&#x62C;&#x62F;&#x64A; &#x627;&#x644;&#x635;&#x627;&#x644;&#x62D; &#x648;&#x645;&#x645;&#x62B;&#x644; &#x627;&#x644;&#x627;&#x62A;&#x62D;&#x627;&#x62F; &#x627;&#x644;&#x623;&#x648;&#x631;&#x648;&#x628;&#x64A; &#x644;&#x62F;&#x649; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x633;&#x641;&#x64A;&#x646; &#x643;&#x648;&#x647;&#x627;&#x646; &#x641;&#x648;&#x646; &#x628;&#x648;&#x631;&#x63A;&#x633;&#x62F;&#x648;&#x631;&#x641;&#x60C; &#x64A;&#x648;&#x642;&#x639;&#x627;&#x646; &#x627;&#x62A;&#x641;&#x627;&#x642;&#x64A;&#x629; &#x628;&#x642;&#x64A;&#x645;&#x629; 5.8 &#x645;&#x644;&#x64A;&#x648;&#x646; &#x64A;&#x648;&#x631;&#x648; &#x644;&#x62F;&#x639;&#x645; &#x627;&#x644;&#x628;&#x646;&#x64A;&#x629; &#x627;&#x644;&#x62A;&#x62D;&#x62A;&#x64A;&#x629; &#x627;&#x644;&#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639;&#x64A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x646;&#x637;&#x642;&#x629; (&#x62C;)(&#x62E;&#x627;&#x635; &#x648;&#x641;&#x627;) " style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105382" style="line-height: 20px;">&#x628;&#x631;&#x639;&#x627;&#x64A;&#x629; &#x648;&#x62D;&#x636;&#x648;&#x631; &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x625;&#x634;&#x62A;&#x64A;&#x647;&#x60C; &#x648;&#x632;&#x64A;&#x631; &#x627;&#x644;&#x62D;&#x643;&#x645; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x64A; ...</a></h5>






                                            </div>

                                        </div>
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a href="http://images.wafa.ps/album.aspx?id=105381">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/0c4944bf-b3a0-4922-8312-e9006d981c3b.jpg" alt=" &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x64A;&#x62A;&#x631;&#x623;&#x633; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62C;&#x644;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x641;&#x64A; &#x62C;&#x644;&#x633;&#x62A;&#x647; &#x631;&#x642;&#x645; (65).(&#x648;&#x641;&#x627;)" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105381" style="line-height: 20px;"> &#x631;&#x626;&#x64A;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x634;&#x62A;&#x64A;&#x629;&#x60C; &#x64A;&#x62A;&#x631;&#x623;&#x633; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x645;&#x62C;&#x644;&#x633; &#x627;&#x644;&#x648;&#x632;&#x631;&#x627;&#x621; &#x641;&#x64A;  ...</a></h5>






                                            </div>

                                        </div>
                                </div><!-- Post End -->


                            </div>

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

        </div><!-- Feature Post Row End -->

    </div>
</div>
<!-- قصص مصورة Section End -->
<!-- الرئاسة / رئاسة الوزراء /منظمة التحرير / المجلس التشريعي Start -->
<div class="post-section section mt-10">
    <div class="container">

        <!-- Feature Post Row Start -->
        <!-- الرئاسة / رئاسة الوزراء /منظمة التحرير / المجلس التشريعي Row Start -->
        <div class="row">

            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Presidency الرئاسة Wrapper Start -->
                <div class="post-BlockPresidency-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <a class="head video-head" href="/Regions/Details/4">

                        <!-- Title -->
                        <h4 class="title">الرئاسة</h4>

                    </a><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">


                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6223">&#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x62A;&#x644;&#x642;&#x649; &#x631;&#x633;&#x627;&#x644;&#x629; &#x62C;&#x648;&#x627;&#x628;&#x64A;&#x629; &#x645;&#x646; &#x646;&#x638;&#x64A;&#x631;&#x647; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A;</a></h4>

                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 10:09 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"> <a href="/Pages/Details/6222">&#x62E;&#x644;&#x627;&#x644; &#x627;&#x62A;&#x635;&#x627;&#x644; &#x647;&#x627;&#x62A;&#x641;&#x64A; &#x645;&#x639; &#x648;&#x627;&#x644;&#x62F;&#x647;: &#x627;&#x644;&#x631;&#x626;&#x64A;&#x633; &#x64A;&#x639;&#x637;&#x64A; &#x62A;&#x639;&#x644;&#x64A;&#x645;&#x627;&#x62A;&#x647; &#x644;&#x644;&#x642;&#x64A;&#x627;&#x645; &#x628;&#x62D;&#x645;&#x644;&#x629; &#x62F;&#x648;&#x644;&#x64A; ...</a></h4>

                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 09:32 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->


                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Presidency رئاسة الوزراء Wrapper Start -->
                <div class="post-BlockPresidency-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <a class="head video-head" href="/Regions/Details/5">

                        <!-- Title -->
                        <h4 class="title">رئاسة الوزراء</h4>

                    </a><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">


                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6153">&#x627;&#x634;&#x62A;&#x64A;&#x629; &#x64A;&#x639;&#x644;&#x646; &#x627;&#x633;&#x62A;&#x643;&#x645;&#x627;&#x644; &#x62A;&#x644;&#x628;&#x64A;&#x629; &#x643;&#x627;&#x641;&#x629; &#x627;&#x644;&#x627;&#x62D;&#x62A;&#x64A;&#x627;&#x62C;&#x627;&#x62A; &#x627;&#x644;&#x639;&#x627;&#x62C;&#x644;&#x629; &#x644;&#x648;&#x632;&#x627;&#x631;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x629;</a></h4>


                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">14/07/2020 05:01 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"> <a href="/Pages/Details/6149">&#x628;&#x631;&#x639;&#x627;&#x64A;&#x629; &#x648;&#x62D;&#x636;&#x648;&#x631; &#x627;&#x634;&#x62A;&#x64A;&#x629;: &#x627;&#x62A;&#x641;&#x627;&#x642;&#x64A;&#x629; &#x628;&#x642;&#x64A;&#x645;&#x629; 5.8 &#x645;&#x644;&#x64A;&#x648;&#x646; &#x64A;&#x648;&#x631;&#x648; &#x644;&#x62F;&#x639;&#x645; &#x627;&#x644;&#x628;&#x646;&#x64A;&#x629; &#x627;&#x644;&#x62A;&#x62D; ...</a></h4>


                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">14/07/2020 03:57 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->


                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Presidency منظمة التحرير Wrapper Start -->
                <div class="post-BlockPresidency-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <a class="head video-head" href="/Regions/Details/6">

                        <!-- Title -->
                        <h4 class="title">منظمة التحرير</h4>

                    </a><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">

                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">

                                        <!-- Title -->
                                            <h4 class="titlepost"> <a href="/Pages/Details/6183">&#x639;&#x631;&#x64A;&#x642;&#x627;&#x62A; &#x64A;&#x648;&#x62C;&#x647; &#x631;&#x633;&#x627;&#x626;&#x644; &#x631;&#x633;&#x645;&#x64A;&#x629; &#x64A;&#x637;&#x627;&#x644;&#x628; &#x641;&#x64A;&#x647;&#x627; &#x628;&#x627;&#x644;&#x625;&#x641;&#x631;&#x627;&#x62C; &#x627;&#x644;&#x641;&#x648;&#x631;&#x64A; &#x639;&#x646; &#x627;&#x644;&#x623;&#x633;&#x64A;&#x631; &#x627;&#x644;&#x645;&#x631; ...</a></h4>
                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">15/07/2020 11:58 &#x635;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">

                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/6131">&quot;&#x645;&#x62D;&#x62F;&#x62B;&quot; &#x623;&#x628;&#x648; &#x639;&#x645;&#x631;&#x648; &#x64A;&#x62A;&#x641;&#x642;&#x62F; &#x645;&#x62E;&#x64A;&#x645; &#x627;&#x644;&#x64A;&#x631;&#x645;&#x648;&#x643; &#x648;&#x64A;&#x637;&#x644;&#x639; &#x639;&#x644;&#x649; &#x627;&#x62D;&#x62A;&#x64A;&#x627;&#x62C;&#x627;&#x62A; &#x623;&#x647;&#x644;&#x646;&#x627; &#x647;&#x646;&#x627;&#x643;</a></h4>
                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">14/07/2020 12:19 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Presidency المجلس التشريعي Wrapper Start -->
                <div class="post-BlockPresidency-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <a class="head video-head" href="/Regions/Details/7">

                        <!-- Title -->
                        <h4 class="title">المجلس التشريعي</h4>

                    </a><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">

                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"> <a href="/Pages/Details/2918">&#x627;&#x644;&#x627;&#x62A;&#x62D;&#x627;&#x62F; &#x627;&#x644;&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;: &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x647;&#x64A; &#x628;&#x648;&#x635;&#x644;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628; &#x648;&#x627;&#x644;&#x645;&#x644;&#x633;&#x645;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x633;&#x64A;&#x62D; ...</a></h4>
                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">05/06/2020 11:21 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post Presidency-post post-Presidency-border">
                                <div class="post-wrap">

                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                            <h4 class="titlepost"><a href="/Pages/Details/2912">&quot;&#x627;&#x644;&#x645;&#x62C;&#x644;&#x633; &#x627;&#x644;&#x648;&#x637;&#x646;&#x64A;&quot; &#x64A;&#x634;&#x627;&#x631;&#x643; &#x641;&#x64A; &#x627;&#x62C;&#x62A;&#x645;&#x627;&#x639; &#x644;&#x644;&#x62C;&#x645;&#x639;&#x64A;&#x629; &#x627;&#x644;&#x628;&#x631;&#x644;&#x645;&#x627;&#x646;&#x64A;&#x629; &#x627;&#x644;&#x645;&#x62A;&#x648;&#x633;&#x637;&#x64A;&#x629;</a></h4>
                                        <!-- metapost date -->
                                        <div class="metapost fix">
                                            <span class="metapost-item date">05/06/2020 05:42 &#x645;</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->



                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
        </div><!-- الرئاسة / رئاسة الوزراء /منظمة التحرير / المجلس التشريعي Row End -->

    </div>
</div><!-- الرئاسة / رئاسة الوزراء /منظمة التحرير / المجلس التشريعي Section  End -->
<!-- قصص مصورة /تقارير / تحقيقات Start -->
<div class="post-section section mt-10">
    <div class="container">

        <!-- Feature Post Row Start -->
        <!-- قصص مصورة /تقارير / تحقيقات  Row Start -->
        <div class="row">

            <div class="col-lg-5 col-md-6 col-12">

                <!-- Post Blockvideo Wrapper رواد  Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head رواد  Start -->
                    <a class="head video-head" href="/VideoCategorys/Details/3">

                        <!-- Title -->
                        <h4 class="title">رواد </h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body رواد Start -->
                    <div class="bodyvideos">

                        <!-- Post Start -->
                        <div class="post video-post post-separator-border">
                            <div class="post-wrap">

                                    <div class="image">
                                            <a class="imagevideos" href="/Videos/Details/1062"><img src="/image/VideosThumImg/Small/152f3612-ec82-4101-b46d-32ef5b4a88ba.jpg" alt="post"></a>

                                    </div>
                                <!-- Image Start-->
                                <!-- Image END -->
                                <!-- contentvideo -->
                                <div class="contentvideo">

                                    <!-- Title -->
                                    <h4 class="titlevideo"><a href="/Videos/Details/1062">&#x637;&#x628;&#x64A;&#x628; &#x623;&#x648;&#x628;&#x626;&#x629; &#x645;&#x646; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;</a></h4>


                                </div>

                            </div>
                        </div><!-- Post End -->





                    </div><!-- Post Blockvideo Body رواد  End -->

                </div><!-- Post Blockvideo Wrapper رواد  End -->
                <!-- Post Blockvideo Wrapper قصة فلسطين Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head قصة فلسطين Start -->
                    <a class="head video-head" href="/VideoCategorys/Details/4">

                        <!-- Title -->
                        <h4 class="title">قصة فلسطين</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyvideos">
                            <!-- Post Start -->
                            <div class="post video-post post-separator-border">
                                <div class="post-wrap">

                                    <!-- Image -->
                                    <div class="image" style="margin-bottom: 0px !important;">
                                        <a class="imagevideos" href="/Videos/Details/1067"><img src="/image/VideosThumImg/Small/aea168ef-8e75-4d5f-9bd3-21771f154cca.jpg" alt="post"></a>
                                    </div>

                                    <!-- contentvideo -->
                                    <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a href="/Videos/Details/1067">&#x631;&#x62D;&#x644;&#x629; &#x643;&#x627;&#x632;&#x627;&#x646;&#x62A;&#x627;&#x643;&#x64A;&#x633; &#x625;&#x644;&#x649; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;</a></h4>


                                    </div>

                                </div>
                            </div><!-- Post End -->



                        </div><!-- Post Blockvideo Body قصة فلسطين End -->

                </div><!-- Post Blockvideo Wrapper قصة فلسطين End -->
                

            </div>

            <div class="col-lg-4 col-md-6 col-12">

                <!-- Post Blockeconomy Wrapper اقتصاد  Start -->
                <div class="post-Blockeconomy-wrapper">

                    <!-- Post Blockeconomy Head اقتصاد  Start -->
                    <a class="head economy-head" href="/Regions/Details/8">

                        <!-- Title -->
                        <h4 class="title">اقتصاد</h4>

                    </a><!-- Post Blockeconomy Head End -->
                    <!-- Post Blockeconomy Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6178">&#x623;&#x633;&#x639;&#x627;&#x631; &#x627;&#x644;&#x639;&#x645;&#x644;&#x627;&#x62A; &#x645;&#x642;&#x627;&#x628;&#x644; &#x627;&#x644;&#x634;&#x64A;&#x642;&#x644;</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 10:50 &#x635;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6155">&quot;&#x627;&#x644;&#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F;&quot; &#x62A;&#x63A;&#x644;&#x642; 7 &#x645;&#x62D;&#x644;&#x627;&#x62A; &#x62A;&#x62C;&#x627;&#x631;&#x64A;&#x629; &#x645;&#x62E;&#x627;&#x644;&#x641;&#x629; &#x644;&#x644;&#x627;&#x62C;&#x631;&#x627;&#x621;&#x627;&#x62A; &#x627;&#x644;&#x635;&#x62D;&#x64A;&#x629;</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">14/07/2020 06:11 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->



                        </div><!-- Post Blockeconomy Body اقتصاد  End -->

                </div><!-- Post Blockeconomy Wrapper اقتصاد  End -->
                <!-- Post Blockeconomy Wrapper شؤون إسرائيلية Start -->
                <div class="post-Blockeconomy-wrapper">

                    <!-- Post Blockeconomy Head شؤون إسرائيلية Start -->
                    <a class="head economy-head" href="/Regions/Details/10">

                        <!-- Title -->
                        <h4 class="title">شؤون إسرائيلية</h4>

                    </a><!-- Post Blockeconomy Head End -->
                    <!-- Post Blockeconomy Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6218">&#x627;&#x644;&#x635;&#x62D;&#x629; &#x627;&#x644;&#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;&#x64A;&#x629;: &#x62D;&#x627;&#x644;&#x62A;&#x627; &#x648;&#x641;&#x627;&#x629; &#x648;1055 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x640;&quot;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&quot;</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 08:55 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6184">7 &#x648;&#x641;&#x64A;&#x627;&#x62A; &#x648;1,578 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &quot;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627;&quot; &#x641;&#x64A; &#x625;&#x633;&#x631;&#x627;&#x626;&#x64A;&#x644;</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 12:22 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->

                        </div><!-- Post Blockeconomy Body شؤون إسرائيلية End -->

                </div><!-- Post Blockeconomy Wrapper شؤون إسرائيلية End -->
                <!-- Post Blockeconomy Wrapper  رياضة  Start -->
                <div class="post-Blockeconomy-wrapper">

                    <!-- Post Blockeconomy Head رياضة  Start -->
                    <a class="head economy-head" href="/Regions/Details/11">

                        <!-- Title -->
                        <h4 class="title">رياضة </h4>

                    </a><!-- Post Blockeconomy Head End -->
                    <!-- Post Blockeconomy Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6204">&quot;&#x627;&#x644;&#x641;&#x64A;&#x641;&#x627;&quot;: &#x627;&#x641;&#x62A;&#x62A;&#x627;&#x62D; &#x643;&#x623;&#x633; &#x627;&#x644;&#x639;&#x627;&#x644;&#x645; &#x628;&#x642;&#x637;&#x631; &#x641;&#x64A; 21 &#x62A;&#x634;&#x631;&#x64A;&#x646; &#x62B;&#x627;&#x646;&#x64A; 2022</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 05:27 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-small post-list reports-post post-separator-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/5658">&#x645;&#x62C;&#x644;&#x633; &#x648;&#x632;&#x631;&#x627;&#x621; &#x627;&#x644;&#x634;&#x628;&#x627;&#x628; &#x648;&#x627;&#x644;&#x631;&#x64A;&#x627;&#x636;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628; &#x64A;&#x639;&#x644;&#x646; &#x62A;&#x636;&#x627;&#x645;&#x646;&#x647; &#x645;&#x639; &#x627;&#x644;&#x634;&#x628;&#x627;&#x628; &#x627;&#x644;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A;  ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">05/07/2020 05:23 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->

                        </div><!-- Post Blockeconomy Body رياضة  End -->

                </div><!-- Post Blockeconomy Wrapper رياضة  End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12">

                <!-- Post investigation الاكثر تصفحاً Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/9">

                        <!-- Title -->
                        <h4 class="title">ثقافة</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyinvestigation">
                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6018">&#x627;&#x62E;&#x62A;&#x62A;&#x627;&#x645; &#x645;&#x644;&#x62A;&#x642;&#x649; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x627;&#x644;&#x62B;&#x627;&#x644;&#x62B; &#x644;&#x644;&#x631;&#x648;&#x627;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x639;&#x628;&#x631; &#x627;&#x644;&#x625;&#x646;&#x62A;&#x631;&#x646;&#x62A;</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">11/07/2020 08:53 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/5985">&quot;&#x645;&#x644;&#x62A;&#x642;&#x649; &#x627;&#x644;&#x631;&#x648;&#x627;&#x64A;&#x629;&quot; &#x64A;&#x646;&#x627;&#x642;&#x634; &#x627;&#x644;&#x647;&#x648;&#x64A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x631;&#x648;&#x627;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629; &#x648;&#x623;&#x646;&#x645;&#x627;&#x637;  ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">10/07/2020 10:29 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/5936">&quot;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x644;&#x644;&#x631;&#x648;&#x627;&#x64A;&#x629; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;&quot; &#x64A;&#x646;&#x627;&#x642;&#x634; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x641;&#x64A; &#x627;&#x644;&#x633;&#x631;&#x62F; &#x627;&#x644;&#x639;&#x631;&#x628;&#x64A; &#x648; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">09/07/2020 10:20 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->



                        </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->
                <!-- Post investigation مناسبات وطنية Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/12">

                        <!-- Title -->
                        <h4 class="title">مناسبات وطنية</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyinvestigation">

                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">

                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/1864">   9/6/1986 &#x627;&#x63A;&#x62A;&#x64A;&#x627;&#x644; &#x627;&#x644;&#x645;&#x646;&#x627;&#x636;&#x644; &#x62E;&#x627;&#x644;&#x62F; &#x646;&#x632;&#x627;&#x644; &#x639;&#x636;&#x648; &#x627;&#x644;&#x645;&#x643;&#x62A;&#x628; &#x627;&#x644;&#x633;&#x64A;&#x627;&#x633;&#x64A; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">19/04/2020 03:02 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">

                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/1676">     9/6/1970 - &#x62A;&#x645; &#x627;&#x646;&#x62A;&#x62E;&#x627;&#x628; &#x64A;&#x627;&#x633;&#x631; &#x639;&#x631;&#x641;&#x627;&#x62A; &#x642;&#x627;&#x626;&#x62F;&#x627;&#x64B; &#x639;&#x627;&#x645;&#x627;&#x64B; &#x644;&#x642;&#x648;&#x627;&#x62A; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">11/02/2020 01:17 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post investigation-post post-investigation-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">

                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/1668">&#x62F;&#x639;&#x648;&#x627;&#x62A; &#x644;&#x623;&#x648;&#x633;&#x639; &#x645;&#x634;&#x627;&#x631;&#x643;&#x629; &#x641;&#x64A; &#x645;&#x647;&#x631;&#x62C;&#x627;&#x646; &#x645;&#x631;&#x643;&#x632;&#x64A; &#x63A;&#x62F;&#x627; &#x628;&#x631;&#x627;&#x645; &#x627;&#x644;&#x644;&#x647; &#x631;&#x641;&#x636;&#x627; &#x644; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">10/02/2020 01:19 &#x645;</span>
                                            </div>

                                        </div>

                                    </div>
                                </div><!-- Post End -->

                        </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
        </div><!-- قصص مصورة /تقارير / تحقيقات  Row End -->

    </div>
</div><!-- قصص مصورة /تقارير / تحقيقات Meun Section  End -->
<!-- أخبار دولية / أخبار ثقافيه / آراء Start -->
<div class="post-section section mt-10">
    <div class="container">


        <!-- أخبار دولية / أخبار ثقافيه / آراء Row Start -->
        <div class="row">

            <div class="col-lg-4 col-md-6 col-12 mb-10">

                <!-- Post Opinions أخبار دولية Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockOpinions Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/13">أخبار دولية</a></h4>

                    </div><!-- Post BlockOpinions Head End -->
                    <!-- Post BlockOpinions Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/6226">&quot;&#x627;&#x644;&#x62E;&#x627;&#x631;&#x62C;&#x64A;&#x629;&quot;: &#x62A;&#x633;&#x62C;&#x64A;&#x644; 181 &#x62D;&#x627;&#x644;&#x629; &#x648;&#x641;&#x627;&#x629; &#x648;3537 &#x627;&#x635;&#x627;&#x628;&#x629; &#x648;1523 &#x62D;&#x627;&#x644;&#x629; &#x62A;&#x639;&#x627;&#x641; &#x628;&#x635;&#x641;&#x648;&#x641; ...</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 11:06 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6225">&#x645;&#x635;&#x631;: &#x62A;&#x633;&#x62C;&#x64A;&#x644; 59 &#x62D;&#x627;&#x644;&#x629; &#x648;&#x641;&#x627;&#x629; &#x648;913 &#x625;&#x635;&#x627;&#x628;&#x629; &#x62C;&#x62F;&#x64A;&#x62F;&#x629; &#x628;&#x641;&#x64A;&#x631;&#x648;&#x633; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627;</a></h4>

                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 10:46 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->


                        </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-4 col-md-6 col-12 mb-10">

                <!-- Post Opinions  أخبار ثقافيه Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockOpinions Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/147">الأسرى</a></h4>

                    </div><!-- Post BlockOpinions Head End -->
                    <!-- Post BlockOpinions Body Start -->
                    <div class="body">


                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">

                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6220">&#x627;&#x644;&#x627;&#x641;&#x631;&#x627;&#x62C; &#x639;&#x646; &#x623;&#x633;&#x64A;&#x631; &#x645;&#x646; &#x628;&#x64A;&#x62A; &#x631;&#x64A;&#x645;&#x627; &#x623;&#x645;&#x636;&#x649; 19 &#x639;&#x627;&#x645;&#x627; &#x641;&#x64A; &#x633;&#x62C;&#x648;&#x646; &#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644;</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 09:24 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">

                                            <!-- titlepost -->
                                                <h4 class="titlepost"><a href="/Pages/Details/6219">&#x632;&#x648;&#x62C;&#x629; &#x623;&#x633;&#x64A;&#x631; &#x645;&#x646; &#x642;&#x631;&#x64A;&#x629; &#x645;&#x631;&#x643;&#x629; &#x62A;&#x64F;&#x631;&#x632;&#x642; &#x628;&#x640;&#x637;&#x641;&#x644;&#x629; &#x639;&#x628;&#x631; &quot;&#x646;&#x637;&#x641; &#x645;&#x647;&#x631;&#x628;&#x629;&quot;</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/07/2020 09:18 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->

                        </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-4 col-md-6 col-12 mb-10">

                <!-- Post Opinions آراء Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/15">آراء</a></h4>

                    </div><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/3701">&#x645;&#x627; &#x647;&#x648; &#x627;&#x644;&#x648;&#x636;&#x639; &#x627;&#x644;&#x642;&#x627;&#x646;&#x648;&#x646;&#x64A; &#x2013; &#x627;&#x644;&#x633;&#x64A;&#x627;&#x633;&#x64A; &#x644;&#x644;&#x627;&#x62C;&#x626;&#x64A;&#x646; &#x627;&#x644;&#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A;&#x64A;&#x646; &#x641;&#x64A; &#x627;&#x644;&#x648;&#x642;&#x62A; &#x627;&#x644;&#x631;&#x627;&#x647; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">19/06/2020 11:30 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post Opinions-post post-Opinions-border">
                                    <div class="post-wrap">

                                        <!-- Content -->
                                        <div class="content">
                                            <!-- titlepost -->
                                                <h4 class="titlepost"> <a href="/Pages/Details/1762">&#x627;&#x644;&#x648;&#x62C;&#x647; &#x627;&#x644;&#x622;&#x62E;&#x631; &#x644;&#x644;&#x623;&#x632;&#x645;&#x629;: &#x62D;&#x62A;&#x649; &#x644;&#x627; &#x62A;&#x62A;&#x62D;&#x648;&#x644; &#x627;&#x644;&#x62C;&#x627;&#x626;&#x62D;&#x629; &#x627;&#x644;&#x635;&#x62D;&#x64A;&#x629; &#x625;&#x644;&#x649; &#x62C;&#x627;&#x626;&#x62D;&#x629; &#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F;&#x64A; ...</a></h4>
                                            <!-- metapost date -->
                                            <div class="metapost fix">
                                                <span class="metapost-item date">15/04/2020 02:23 &#x645;</span>
                                            </div>
                                        </div>

                                    </div>
                                </div><!-- Post End -->


                        </div><!-- Post BlockOpinions Body End -->

                </div><!-- Post BlockOpinions Wrapper End -->

            </div>

        </div><!-- أخبار دولية / أخبار ثقافيه / آراء Row End -->

    </div>
</div><!-- أخبار دولية / أخبار ثقافيه / آراء Section  End -->
<!-- Instagram Section Start -->
<div class="instagram-section section" style="direction: ltr; overflow: hidden;">
    <div class="container-fluid">
        <div class="row">
                <!-- Full Width Instagram Carousel Start -->
                <div class="fullwidth-instagram-carousel instagram-carousel col pl-0 pr-0">
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1163">
                            <img src="/image/VideosThumImg/Small/d46c6cb4-074a-4faf-b149-01c74b1a2e4b.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x625;&#x637;&#x644;&#x627;&#x642; &#x641;&#x631;&#x62E; &#x639;&#x642;&#x627;&#x628; &#x637;&#x648;&#x64A;&#x644; &#x627;&#x644;&#x633;&#x627;&#x642; &#x644;&#x644;&#x637;&#x628;&#x64A;&#x639;&#x629; &#x628;&#x639;&#x62F; &#x62A;&#x623;&#x647;&#x644;&#x64A;&#x647;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1162">
                            <img src="/image/VideosThumImg/Small/38fee4c7-23a7-4e5a-b181-954a9f266fa8.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x645;&#x633;&#x62A;&#x648;&#x637;&#x646;&#x648;&#x646; &#x64A;&#x642;&#x637;&#x639;&#x648;&#x646; &#x623;&#x634;&#x62C;&#x627;&#x631; &#x632;&#x64A;&#x62A;&#x648;&#x646; &#x641;&#x64A; &#x633;&#x639;&#x64A;&#x631; &#x628;&#x627;&#x644;&#x62E;&#x644;&#x64A;&#x644;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1159">
                            <img src="/image/VideosThumImg/Small/78c26fa3-7722-4536-9b8e-a3e8a5c00b5d.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">13.5 &#x645;&#x644;&#x64A;&#x648;&#x646; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;&#x64A; &#x641;&#x64A; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646; &#x627;&#x644;&#x62A;&#x627;&#x631;&#x64A;&#x62E;&#x64A;&#x629; &#x648;&#x627;&#x644;&#x634;&#x62A;&#x627;&#x62A;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1158">
                            <img src="/image/VideosThumImg/Small/994462c5-81db-4aec-8e09-8644afbc0670.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x627;&#x644;&#x627;&#x62D;&#x62A;&#x644;&#x627;&#x644; &#x64A;&#x633;&#x62A;&#x648;&#x644;&#x64A; &#x639;&#x644;&#x649; &#x62D;&#x641;&#x627;&#x631; &#x641;&#x64A; &#x642;&#x631;&#x64A;&#x629; &#x62F;&#x64A;&#x631; &#x642;&#x62F;&#x64A;&#x633; &#x63A;&#x631;&#x628; &#x631;&#x627;&#x645; &#x627;&#x644;&#x644;&#x647;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1164">
                            <img src="/image/VideosThumImg/Small/8aecbb91-fb02-47a4-a2ef-313958240a72.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x631;&#x633;&#x627;&#x644;&#x629; &#x645;&#x635;&#x627;&#x628;&#x64A;&#x646; &#x628;&#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627; &#x644;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x62A;&#x631;&#x64A;&#x646; &#x648;&#x627;&#x644;&#x645;&#x634;&#x643;&#x651;&#x643;&#x64A;&#x646;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1161">
                            <img src="/image/VideosThumImg/Small/b31fa2b7-abb8-4883-8427-09cb543bc8ae.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x639;&#x648;&#x62F;&#x629; &#x627;&#x644;&#x62C;&#x646;&#x62F;&#x64A; &#x627;&#x644;&#x623;&#x628;&#x64A;&#x636;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1160">
                            <img src="/image/VideosThumImg/Small/01ef083f-43f8-4d88-ae60-888a7995cf1d.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x62A;&#x641;&#x648;&#x642; &#x641;&#x64A; &#x632;&#x645;&#x646; &#x627;&#x644;&#x643;&#x648;&#x631;&#x648;&#x646;&#x627;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1156">
                            <img src="/image/VideosThumImg/Small/480bc546-8a56-44fe-96db-c559346493c0.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x636;&#x62D;&#x627;&#x64A;&#x627; &#x643;&#x648;&#x631;&#x648;&#x646;&#x627;.. &#x64A;&#x631;&#x62D;&#x644;&#x648;&#x646; &#x628;&#x644;&#x627; &#x648;&#x62F;&#x627;&#x639;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1062">
                            <img src="/image/VideosThumImg/Small/152f3612-ec82-4101-b46d-32ef5b4a88ba.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x637;&#x628;&#x64A;&#x628; &#x623;&#x648;&#x628;&#x626;&#x629; &#x645;&#x646; &#x641;&#x644;&#x633;&#x637;&#x64A;&#x646;</h4>
                            </div>
                        </a>
                        <a style="width: 25% !important" class="instagram-item" href="/Videos/Details/1061">
                            <img src="/image/VideosThumImg/Small/b6c5b9ff-3f45-4295-b32b-a55f9131aedd.jpg" alt="instagram">
                            <!-- Title -->
                            <div class="contentinsvideo">
                                <h4 class="titleinsvideo">&#x627;&#x644;&#x634;&#x627;&#x639;&#x631; &#x62A;&#x648;&#x641;&#x64A;&#x642; &#x627;&#x644;&#x635;&#x627;&#x64A;&#x63A;</h4>
                            </div>
                        </a>

            

                </div><!-- Full Width Instagram Carousel End -->

            </div>
    </div>
</div><!-- Instagram Section End -->

<script src="/js/corona1.js"></script>

        <!-- Footer Bottom Section Start -->
        <div class="footer-bottom-section section bg-black">
            <div class="container">
                <div class="row">

                    <!-- Copyright Start -->
                    <div class="copyrightright text-right col">
                        <p>جميع الحقوق محفوظة لوكالة الأنباء والمعلومات الفلسطينية وفا © 2020</p>
                    </div><!-- Copyright End -->
                    <!--عن وفا// اتصل بنا// خريطة الموقع Start -->
                    <div class="copyrightleft text-center col">
                        <ul class="footermenu">
                            <li><a href="/Home/Message">تواصل معنا</a></li>
                            <li><a href="/Home/ContactUs">عنواننا</a></li>
                            <li><a href="/Home/AboutUs">عن وفا</a></li>

                    </div><!--عن وفا// اتصل بنا// خريطة الموقع End -->
                    <!--Footer Mobile Start -->
                    <div class="copyrightMobile text-center col">
                        <p style="margin-bottom: 0px !important;">جميع الحقوق محفوظة لوكالة الأنباء والمعلومات الفلسطينية<br> وفا © 2020</p>
                        <ul class="footermenuMobile  text-center col">
                            <li><a href="/Home/Message">تواصل معنا</a></li>
                            <li><a href="/Home/ContactUs">عنواننا</a></li>
                            <li><a href="/Home/AboutUs">عن وفا</a></li>

                        </ul>
                    </div>
                    <!--Footer Mobile End -->
                </div>
            </div>
        </div><!-- Footer Bottom Section End -->


    </div>


    <!-- JS
    ============================================ -->
    <!-- jQuery JS -->
    <script src="/css/bootstrap/jquery-1.12.0.min.js"></script>
    <!-- Bootstrap JS -->
    <script src="/css/bootstrap/bootstrap.min.js"></script>
    <!-- Plugins ((tickernews//breaking news)) JS -->
    <script src="/js/plugins/plugins.js"></script> 
    <!-- Main ((images)) JS -->
    <script src="/css/bootstrap/main.js"></script>
    <!-- NexusMenu JS -->
    <script src="/js/NexusMenujs/classie.js"></script>
    <script src="/js/NexusMenujs/gnmenu.js"></script>
    <script>
        new gnMenu(document.getElementById('gn-menu'));
    </script>

    <script src="/js/jquery.jConveyorTicker.min.js"></script>
    <script type="text/javascript" charset="utf-8">

        $(document).ready(function () {
            $('.news-ticker-section.news-ticker-section-2.section').css('display', 'inline-block');
            $('.js-conveyor-2').jConveyorTicker({
                force_loop: true,
                reverse_elm: true,


            });

        });
    </script>

    
</body>

</html>
